<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.osvitaua.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='http://www.osvitaua.com';var et_post_id='95903';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>osvitaua.com | Запрошуємо на вебінар &#8220;Прикладний аналіз поведінки: психологія для життя&#8221; від  Олена Цимбаленко</title>
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; стрічка" href="http://www.osvitaua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Канал коментарів" href="http://www.osvitaua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Запрошуємо на вебінар &#8220;Прикладний аналіз поведінки: психологія для життя&#8221; від  Олена Цимбаленко Канал коментарів" href="http://www.osvitaua.com/2021/03/95903/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osvitaua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="www.osvitaua.com v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.osvitaua.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.osvitaua.com/wp-content/plugins/monarch/css/style.css?ver=1.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.osvitaua.com/wp-content/themes/Divi/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.osvitaua.com/wp-content/themes/osvitaua/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:regular,700|Istok+Web:regular,italic,700,700italic|Lora:regular,500,600,700,italic,500italic,600italic,700italic|Amatic+SC:regular,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/photoswipe/photoswipe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/photoswipe/default-skin/default-skin.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202112.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="http://www.osvitaua.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.osvitaua.com/wp-json/wp/v2/posts/95903" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osvitaua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osvitaua.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel="canonical" href="http://www.osvitaua.com/2021/03/95903/" />
<link rel='shortlink' href='http://www.osvitaua.com/?p=95903' />
<link rel="alternate" type="application/json+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2021%2F03%2F95903%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2021%2F03%2F95903%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://osvita.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.10" />

<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="http://www.osvitaua.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://www.osvitaua.com/wp-content/uploads/2021/03/cropped-logo512_512-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.osvitaua.com/wp-content/uploads/2021/03/cropped-logo512_512-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.osvitaua.com/wp-content/uploads/2021/03/cropped-logo512_512-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.osvitaua.com/wp-content/uploads/2021/03/cropped-logo512_512-1-1-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/global/et-divi-customizer-global-16158933596021.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-88195-tb-91278-95903-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/95903/et-core-unified-tb-88195-tb-91278-95903-16164978639222.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-95903 single-format-standard theme-Divi et-tb-has-template et-tb-has-body et-tb-has-footer woocommerce-no-js et_monarch et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_centered et_cover_background et_pb_gutters3 et_smooth_scroll et_divi_theme et-db woocommerce woocommerce-page et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		

	<header id="main-header" data-height-onload="83">
		<div class="container clearfix et_menu_container">
					<div class="logo_container">
				<span class="logo_helper"></span>
				<a href="http://www.osvitaua.com/">
					<img src="http://www.osvitaua.com/wp-content/uploads/2021/03/logo_site.png" alt="osvitaua.com" id="logo" data-height-percentage="100" />
				</a>
			</div>
					<div id="et-top-navigation" data-height="83" data-fixed-height="30">
									<nav id="top-menu-nav">
					<ul id="top-menu" class="nav et_disable_top_tier"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-42066"><a href="http://www.osvitaua.com/">Про нас</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-93710"><a href="http://www.osvitaua.com/">Головна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87396"><a href="http://www.osvitaua.com/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b0%d0%b2%d0%bd%d0%b8%d1%86%d1%82%d0%b2%d0%b0/">Новини видавництва</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21493"><a href="http://www.osvitaua.com/sw_press/newspapers/">Газети та журнали видавництва</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42077"><a href="http://www.osvitaua.com/sw_press/events-contests/">Заходи та конкурси</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92784"><a href="http://www.osvitaua.com/panorama_2021/">Панорама творчих уроків 2021</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80696"><a href="http://www.osvitaua.com/public_docs/">Публічні договори</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="http://www.osvitaua.com/sw_press/contacts/">Контакти</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39081"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Опублікуватися</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84753"><a href="http://www.osvitaua.com/educational-house/">Освітній дім</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95858"><a href="http://www.osvitaua.com/selfmade/">Інтенсив про шляхи професійного зростання</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89787"><a href="http://www.osvitaua.com/storytelling/">Сторітелінг в освіті</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89675"><a href="http://www.osvitaua.com/professional-text/">Як написати статтю своєї мрії?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89534"><a href="http://www.osvitaua.com/smart-simple/">Презентація:  smart &#038; simple</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89270"><a href="http://www.osvitaua.com/educational-house/reading-newspapers/">Проєкт “Читання = зростання”</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87847"><a href="http://www.osvitaua.com/educational-house/qualification/">Підвищення кваліфікації</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84751"><a href="http://www.osvitaua.com/educational-house/lecturer/">Викладачі</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15910"><a href="http://www.osvitaua.com/youpub/">Інфотека</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93708"><a href="http://www.osvitaua.com/shop/">Інтернет-магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93709"><a href="http://www.osvitaua.com/shop/">Головна</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89435"><a href="http://www.osvitaua.com/shops/books-shop/">Книжки та посібники</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89438"><a href="http://www.osvitaua.com/shops/newspapers/">Газети та журнали</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89439"><a href="http://www.osvitaua.com/shops/epub/">Електронні видання</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89440"><a href="http://www.osvitaua.com/shops/epub/did/">Електронні набори карток</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89441"><a href="http://www.osvitaua.com/shops/корисні-дрібнички/">Корисні дрібнички</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91643"><a href="http://www.osvitaua.com/biblioteka_urokov/">Бібліотека уроків</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93774"><a href="http://mosienko.online">Шкільний світ. Вона</a></li>
<li class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3409"><a href="http://www.osvitaua.com/login/">Login</a></li>
</ul>					</nav>
				
				<a href="http://www.osvitaua.com/cart/" class="et-cart-info">
				<span></span>
			</a>
				
								<div id="et_top_search">
					<span id="et_search_icon"></span>
				</div>
				
				<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Обрати сторінку</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>			</div> <!-- #et-top-navigation -->
		</div> <!-- .container -->
		<div class="et_search_outer">
			<div class="container et_search_form_container">
				<form role="search" method="get" class="et-search-form" action="http://www.osvitaua.com/">
				<input type="search" class="et-search-field" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />				</form>
				<span class="et_close_search_field"></span>
			</div>
		</div>
	</header> <!-- #main-header -->
<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3 product">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_pb_fullwidth_section et_section_regular section_has_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap has-box-shadow-overlay"><div class="box-shadow-overlay"></div><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/03/webinar_Olena.png" alt="" title="webinar_Olena" height="auto" width="auto" srcset="http://www.osvitaua.com/wp-content/uploads/2021/03/webinar_Olena.png 1429w, http://www.osvitaua.com/wp-content/uploads/2021/03/webinar_Olena-1280x694.png 1280w, http://www.osvitaua.com/wp-content/uploads/2021/03/webinar_Olena-980x531.png 980w, http://www.osvitaua.com/wp-content/uploads/2021/03/webinar_Olena-480x260.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1429px, 100vw" class="wp-image-95904" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Запрошуємо на вебінар &#8220;Прикладний аналіз поведінки: психологія для життя&#8221; від  Олена Цимбаленко</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2021%2F03%2F95903%2F&#038;t=%D0%97%D0%B0%D0%BF%D1%80%D0%BE%D1%88%D1%83%D1%94%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%B1%D1%96%D0%BD%D0%B0%D1%80%20%E2%80%9C%D0%9F%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B8%D0%B9%20%D0%B0%D0%BD%D0%B0%D0%BB%D1%96%D0%B7%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B4%D1%96%D0%BD%D0%BA%D0%B8%3A%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D1%96%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B6%D0%B8%D1%82%D1%82%D1%8F%E2%80%9D%20%D0%B2%D1%96%D0%B4%20%20%D0%9E%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%A6%D0%B8%D0%BC%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="95903" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<p><img loading="lazy" height="16" width="16" alt="📌" src="https://static.xx.fbcdn.net/images/emoji.php/v9/tac/1/16/1f4cc.png"/> Тема прямого етеру-вебінару: Прикладний аналіз поведінки: психологія для життя<br /><img loading="lazy" height="16" width="16" alt="📅" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7e/1/16/1f4c5.png"/> Дата та час проведення: 26 березня, п&#8217;ятниця, 17:00<br /><br />Прикладний аналіз поведінки — розділ практичної психології, що займається формуванням необхідних навичок та корекцією небажаної поведінки, спираючись на знання поведінкових законів.<br />Закони поведінки є однаковими для всіх людей і навіть вищих тварин.<br />Знаючи, яким чином формуються поведінкові патерни, можна значно підвищити ефективність взаємодії і комунікації з оточуючими.<br />Знання поведінкових законів стане у нагоді і у спілкуванні з близькими, і у вихованні дітей, і у вибудовуванні стосунків з колегами й партнерами по роботі. Тим більше, що ці закони є доволі простими й зрозумілими.На вебінарі поговоримо про принципи прикладного аналізу поведінки та їхнє застосування у повсякденному житті.<br /><img loading="lazy" height="16" width="16" alt="👩‍💻" src="https://static.xx.fbcdn.net/images/emoji.php/v9/tf8/1/16/1f469_200d_1f4bb.png"/> Про спікерку: Цимбаленко Олена &#8211; психолог, корекційний педагог, директор ГО &#8220;Центр АВА-терапії&#8221;, співзасновниця АВАшколи.<br /><img loading="lazy" height="16" width="16" alt="🆓" src="https://static.xx.fbcdn.net/images/emoji.php/v9/ta3/1/16/1f193.png"/> Перегляд безкоштовний та без реєстрації.<br />Долучайте до спільноти “Шкільний світ. Вона”: <a rel="noreferrer noopener" href="https://www.facebook.com/school.world.femen" target="_blank">https://www.facebook.com/school.world.femen</a> та події: <a href="https://www.facebook.com/events/286775869482645">https://www.facebook.com/events/286775869482645</a>, щоб не пропустити!</p>
<span class="et_social_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_wc_images et_pb_wc_images_0_tb_body et_pb_bg_layout_">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;">
	<figure class="woocommerce-product-gallery__wrapper">
		<div data-thumb="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-100x100.png" data-thumb-alt="" class="woocommerce-product-gallery__image"><a href="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png"><img width="500" height="500" src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" class="wp-post-image" alt="" loading="lazy" title="apple_tnks" data-caption="" data-src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image_width="500" data-large_image_height="500" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png 500w, http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a></div>	</figure>
</div>

				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_wc_title et_pb_wc_title_0_tb_body et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_module_inner">
					
		<h1>Яблучко подяки 🙂</h1>
				</div>
			</div><div class="et_pb_module et_pb_wc_description et_pb_wc_description_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					<p>Якщо вам подобається те, що ми робимо — відправте нам яблучко подяки 🙂 А ми будемо знати, що рухаємося в правильному напрямку!</p>

				</div>
			</div><div class="et_pb_module et_pb_wc_price et_pb_wc_price_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<p class="price"><span class="woocommerce-Price-amount amount"><bdi>10,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></bdi></span></p>

				</div>
			</div><div class="et_pb_module et_pb_wc_add_to_cart et_pb_wc_add_to_cart_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					<p class="stock in-stock">Є в наявності</p>

	
	<form class="cart" action="http://www.osvitaua.com/shop/only-online-pay/apple/" method="post" enctype='multipart/form-data'>
		
			<div class="quantity">
				<label class="screen-reader-text" for="quantity_605e555a3263e">Яблучко подяки 🙂 кількість</label>
		<input
			type="number"
			id="quantity_605e555a3263e"
			class="input-text qty text"
			step="1"
			min="1"
			max="10000"
			name="quantity"
			value="1"
			title="К-ть"
			size="4"
			placeholder=""
			inputmode="numeric" />
			</div>
	
		<button type="submit" name="add-to-cart" value="89473" class="single_add_to_cart_button button alt">Додати у кошик</button>

			</form>

	

				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Вам також може сподобатися&#8230;</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body et_animated et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-95890" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_0 post-95890 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/03/95890/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/03/st-400x250.png" alt="5 історій для натхнення та мотивації" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/03/st.png 479w, http://www.osvitaua.com/wp-content/uploads/2021/03/st-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/03/95890/">5 історій для натхнення та мотивації</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-95838" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_1 post-95838 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/03/95838/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/03/st_ptg-400x250.jpg" alt="Реєстрації Суб’єкта підприємницької діяльності  в органах державної влади при заснуванні власної справи" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/03/st_ptg.jpg 479w, http://www.osvitaua.com/wp-content/uploads/2021/03/st_ptg-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/03/95838/">Реєстрації Суб’єкта підприємницької діяльності  в органах державної влади при заснуванні власної справи</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-95724" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_2 post-95724 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/03/95724/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/03/Весняний-апгрейд-4-400x250.png" alt="HR менеджер vs кадровик: зміна назви чи зміна суті професії" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/03/Весняний-апгрейд-4.png 479w, http://www.osvitaua.com/wp-content/uploads/2021/03/Весняний-апгрейд-4-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/03/95724/">HR менеджер vs кадровик: зміна назви чи зміна суті професії</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-95517" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_3 post-95517 post type-post status-publish format-standard has-post-thumbnail hentry category-4365">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/03/95517/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/03/toconnect-400x250.jpg" alt="Видані сертифікати у рамках курсу підвищення кваліфікації &#8220;#to connect. Інтенсив про дітей нового покоління&#8221;" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/03/toconnect.jpg 479w, http://www.osvitaua.com/wp-content/uploads/2021/03/toconnect-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/03/95517/">Видані сертифікати у рамках курсу підвищення кваліфікації &#8220;#to connect. Інтенсив про дітей нового покоління&#8221;</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-95506" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_4 post-95506 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/03/95506/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/03/Що-подивитися-1-400x250.png" alt="Філософія гри" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/03/Що-подивитися-1.png 479w, http://www.osvitaua.com/wp-content/uploads/2021/03/Що-подивитися-1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/03/95506/">Філософія гри</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-95141" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_5 post-95141 post type-post status-publish format-standard has-post-thumbnail hentry category-news">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/02/95141/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/02/Снежный-Горы-Фотография-Facebook-Обложка-копия-21-400x250.png" alt="Прямий етер «Що варто знати про виховання сучасних дітей» від Наталії Харченко" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/02/Снежный-Горы-Фотография-Facebook-Обложка-копия-21.png 479w, http://www.osvitaua.com/wp-content/uploads/2021/02/Снежный-Горы-Фотография-Facebook-Обложка-копия-21-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/02/95141/">Прямий етер «Що варто знати про виховання сучасних дітей» від Наталії Харченко</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-94961" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_6 post-94961 post type-post status-publish format-standard has-post-thumbnail hentry category-news">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/02/94961/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/02/vebinar8-400x250.png" alt="Вебінар «Освітні подорожі: де шукати та як організувати?» від Ірини СОКОЛ" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/02/vebinar8.png 479w, http://www.osvitaua.com/wp-content/uploads/2021/02/vebinar8-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/02/94961/">Вебінар «Освітні подорожі: де шукати та як організувати?» від Ірини СОКОЛ</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-94720" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_7 post-94720 post type-post status-publish format-standard has-post-thumbnail hentry category-cert tag-4250">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/02/94720/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/02/NEWS27-400x250.png" alt="Криза традиційних форм взаємодії школи та сім’ї: що змінить ситуацію" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/02/NEWS27.png 479w, http://www.osvitaua.com/wp-content/uploads/2021/02/NEWS27-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/02/94720/">Криза традиційних форм взаємодії школи та сім’ї: що змінить ситуацію</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-94619" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_8 post-94619 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-4703">

				<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2021/01/94619/" class="entry-featured-image-url"><img loading="lazy" src="http://www.osvitaua.com/wp-content/uploads/2021/01/vebinar7-400x250.jpg" alt="1 + 1 = 3, АБО СИЛА НЕТВОРКІНГУ від Тетяни УХІНОЇ" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2021/01/vebinar7.jpg 479w, http://www.osvitaua.com/wp-content/uploads/2021/01/vebinar7-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="http://www.osvitaua.com/2021/01/94619/">1 + 1 = 3, АБО СИЛА НЕТВОРКІНГУ від Тетяни УХІНОЇ</a></h2>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"></div></div>			
			</article> <!-- .et_pb_post -->
				</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3 product"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_specialty section_has_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_footer    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span>Усі </span><span class="__in">права</span><span> на розміщені на сайті матеріали захищено. Редакція може не поділяти погляду автора. За достовірність фактів, цитат, власних назв, географічних назв та інших відомостей несуть відповідальність автори публікацій. Будь-яке відтворення матеріалів або фрагментів із них можливе лише за наявності письмового дозволу ТОВ «Видавнича група «Шкільний світ»</span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_footer   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_row_inner et_pb_row_inner_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_footer et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Ми приймаємо всі інформаційні запити виключно в електронному форматі. Тепер, щоб дізнатися &#8220;як надіслати матеріал&#8221;, &#8220;яка доля вашого матеріалу&#8221;, &#8220;коли будуть авторські примірники&#8221; тощо, потрібно лише заповнити анкету та чекати відповідь на свій е-mail.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_button_module_wrapper et_pb_button_0_tb_footer_wrapper et_pb_button_alignment_tablet_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_footer et_pb_bg_layout_light" href="http://www.osvitaua.com/sw_press/contacts/" target="_blank">Задати запитання</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2021%2F03%2F95903%2F&#038;t=%D0%97%D0%B0%D0%BF%D1%80%D0%BE%D1%88%D1%83%D1%94%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%B1%D1%96%D0%BD%D0%B0%D1%80%20%E2%80%9C%D0%9F%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B8%D0%B9%20%D0%B0%D0%BD%D0%B0%D0%BB%D1%96%D0%B7%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B4%D1%96%D0%BD%D0%BA%D0%B8%3A%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D1%96%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B6%D0%B8%D1%82%D1%82%D1%8F%E2%80%9D%20%D0%B2%D1%96%D0%B4%20%20%D0%9E%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%A6%D0%B8%D0%BC%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="95903" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2021%2F03%2F95903%2F&#038;t=%D0%97%D0%B0%D0%BF%D1%80%D0%BE%D1%88%D1%83%D1%94%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%B1%D1%96%D0%BD%D0%B0%D1%80%20%E2%80%9C%D0%9F%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B8%D0%B9%20%D0%B0%D0%BD%D0%B0%D0%BB%D1%96%D0%B7%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B4%D1%96%D0%BD%D0%BA%D0%B8%3A%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D1%96%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B6%D0%B8%D1%82%D1%82%D1%8F%E2%80%9D%20%D0%B2%D1%96%D0%B4%20%20%D0%9E%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%A6%D0%B8%D0%BC%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="95903" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_blog_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Зачинити (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Поділитись"></button>
				<button class="pswp__button pswp__button--fs" aria-label="На повний екран"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Збільшити/зменшити"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Попереднє (стрілка вліво)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Наступне (стрілка вправо)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.osvitaua.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.osvitaua.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.osvitaua.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.osvitaua.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.osvitaua.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.osvitaua.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.osvitaua.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-13 12:36:50+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"uk_UA"},"You are probably offline.":["\u041c\u043e\u0436\u043b\u0438\u0432\u043e, \u0449\u043e \u043f\u0456\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044f \u0434\u043e \u043c\u0435\u0440\u0435\u0436\u0456 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u043d\u0435."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f \u043c\u0435\u0434\u0456\u0430\u0444\u0430\u0439\u043b\u0443 \u043d\u0435 \u0432\u0434\u0430\u043b\u043e\u0441\u044f. \u042f\u043a\u0449\u043e \u0446\u0435 \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0456\u044f \u0430\u0431\u043e \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f \u0432\u0435\u043b\u0438\u043a\u043e\u0433\u043e \u0440\u043e\u0437\u043c\u0456\u0440\u0443, \u0437\u043c\u0435\u043d\u0448\u0456\u0442\u044c \u0439\u043e\u0433\u043e \u0456 \u0441\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0437\u043d\u043e\u0432\u0443."],"The response is not a valid JSON response.":["\u0412\u0456\u0434\u043f\u043e\u0432\u0456\u0434\u044c \u043d\u0435 \u0454 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u044e \u0432\u0456\u0434\u043f\u043e\u0432\u0456\u0434\u0434\u044e JSON."],"An unknown error occurred.":["\u0421\u0442\u0430\u043b\u0430\u0441\u044f \u043d\u0435\u0432\u0456\u0434\u043e\u043c\u0430 \u043f\u043e\u043c\u0438\u043b\u043a\u0430."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.osvitaua.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2ef4845163" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.osvitaua.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u043a\u043e\u0448\u0438\u043a","cart_url":"http:\/\/www.osvitaua.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_55e697642bb4ca124400923cbb15315f","fragment_name":"wc_fragments_55e697642bb4ca124400923cbb15315f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.13' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.osvitaua.com\/2021\/03\/95903\/","stats_nonce":"d006d96c28","share_counts":"cfa970bd1f","follow_counts":"8961be5098","total_counts":"1cf80b9266","media_single":"305fcc9bc9","media_total":"cc4f2df911","generate_all_window_nonce":"0c975fd6cb","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.13' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456\u0439","next":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0430"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a390ab00a0","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","et_ab_log_nonce":"47826bb4c2","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"95903","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/zoom/jquery.zoom.min.js' id='zoom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/flexslider/jquery.flexslider.min.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/photoswipe/photoswipe.min.js' id='photoswipe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/photoswipe/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043e\u0446\u0456\u043d\u0456\u0442\u044c","review_rating_required":"no","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/single-product.min.js' id='wc-single-product-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'174100365',post:'95903',tz:'3',srv:'www.osvitaua.com'} ]);
	_stq.push([ 'clickTrackerInit', '174100365', '95903' ]);
</script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
