<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.osvitaua.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.osvitaua.com';var et_post_id='90180';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>osvitaua.com | Де трава зеленiша? Закордонний досвiд пiдвищення квалiфiкацiї</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; стрічка" href="http://www.osvitaua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Канал коментарів" href="http://www.osvitaua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Де трава зеленiша? Закордонний досвiд пiдвищення квалiфiкацiї Канал коментарів" href="http://www.osvitaua.com/2020/06/90180/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osvitaua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="www.osvitaua.com v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.osvitaua.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.osvitaua.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.osvitaua.com/wp-content/themes/Divi/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.osvitaua.com/wp-content/themes/osvitaua/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CIstok+Web%3Aregular%2Citalic%2C700%2C700italic%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CAmatic+SC%3Aregular%2C700&#038;ver=5.4.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/photoswipe/photoswipe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/photoswipe/default-skin/default-skin.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script async defer type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/jetpack/https://stats.wp.com/s-202023.js'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"90180"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.osvitaua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osvitaua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osvitaua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Самовираження у школі. Чому не варто бути невидимкою' href='http://www.osvitaua.com/2020/06/90162/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.2.0" />
<link rel="canonical" href="http://www.osvitaua.com/2020/06/90180/" />
<link rel='shortlink' href='http://www.osvitaua.com/?p=90180' />
<link rel="alternate" type="application/json+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F06%2F90180%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F06%2F90180%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://osvita.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.8" />

<style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="/wp-content/uploads/2017/01/logo-apple-32х32.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/global/et-divi-customizer-global-1591461437418.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-90180 single-format-standard theme-Divi et-tb-has-template et-tb-has-body woocommerce-no-js et_monarch et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_centered et_pb_footer_columns4 et_cover_background et_pb_gutters3 et_smooth_scroll et_divi_theme et-db woocommerce woocommerce-page et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="83">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.osvitaua.com/">
						<img src="/wp-content/uploads/2017/02/049871-p-001.png" alt="osvitaua.com" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="83" data-fixed-height="30">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-40536" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-40536"><a href="http://www.osvitaua.com/sw_press/home/">Про нас</a>
<ul class="sub-menu">
	<li id="menu-item-42066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42066"><a href="http://www.osvitaua.com/">Головна</a></li>
	<li id="menu-item-87396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87396"><a href="http://www.osvitaua.com/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b0%d0%b2%d0%bd%d0%b8%d1%86%d1%82%d0%b2%d0%b0/">Новини видавництва</a></li>
	<li id="menu-item-42077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42077"><a href="http://www.osvitaua.com/sw_press/events-contests/">Заходи та конкурси</a></li>
	<li id="menu-item-21493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21493"><a href="http://www.osvitaua.com/sw_press/newspapers/">Газети та журнали видавництва</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="http://www.osvitaua.com/sw_press/contacts/">Контакти</a></li>
	<li id="menu-item-80696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80696"><a href="http://www.osvitaua.com/public_docs/">Публічні договори</a></li>
</ul>
</li>
<li id="menu-item-40539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40539"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Для автора</a>
<ul class="sub-menu">
	<li id="menu-item-39081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39081"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Вимоги до матеріалів та способи їх подання</a></li>
</ul>
</li>
<li id="menu-item-84748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84748"><a href="http://www.osvitaua.com/educational-house/">Освітній дім</a>
<ul class="sub-menu">
	<li id="menu-item-84753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84753"><a href="http://www.osvitaua.com/educational-house/">Головна</a></li>
	<li id="menu-item-89787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89787"><a href="http://www.osvitaua.com/storytelling/">Сторітелінг в освіті</a></li>
	<li id="menu-item-89675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89675"><a href="http://www.osvitaua.com/professional-text/">Як написати статтю своєї мрії?</a></li>
	<li id="menu-item-89534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89534"><a href="http://www.osvitaua.com/smart-simple/">Презентація:  smart &#038; simple</a></li>
	<li id="menu-item-89270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89270"><a href="http://www.osvitaua.com/educational-house/reading-newspapers/">Проєкт &#8220;Читання = зростання&#8221;</a></li>
	<li id="menu-item-87847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87847"><a href="http://www.osvitaua.com/educational-house/qualification/">Підвищення кваліфікації</a></li>
	<li id="menu-item-84751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84751"><a href="http://www.osvitaua.com/educational-house/lecturer/">Викладачі</a></li>
</ul>
</li>
<li id="menu-item-15910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15910"><a href="http://www.osvitaua.com/youpub/">Інфотека</a></li>
<li id="menu-item-42172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42172"><a href="http://www.osvitaua.com/shop/">Інтернет-магазин</a>
<ul class="sub-menu">
	<li id="menu-item-89436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89436"><a href="http://www.osvitaua.com/shop/">Головна</a></li>
	<li id="menu-item-89435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89435"><a href="http://www.osvitaua.com/shops/books-shop/">Книжки та посібники</a></li>
	<li id="menu-item-89438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89438"><a href="http://www.osvitaua.com/shops/newspapers/">Газети та журнали</a></li>
	<li id="menu-item-89439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89439"><a href="http://www.osvitaua.com/shops/epub/">Електронні видання</a></li>
	<li id="menu-item-89440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89440"><a href="http://www.osvitaua.com/shops/epub/did/">Електронні набори карток</a></li>
	<li id="menu-item-89441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89441"><a href="http://www.osvitaua.com/shops/корисні-дрібнички/">Корисні дрібнички</a></li>
</ul>
</li>
<li id="menu-item-3409" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3409"><a href="http://www.osvitaua.com/login/">Login</a></li>
</ul>						</nav>
					
					<a href="http://www.osvitaua.com/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Обрати сторінку</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.osvitaua.com/">
					<input type="search" class="et-search-field" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
    <div id="main-content">
    <div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3 product">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_pb_fullwidth_section et_section_regular section_has_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap has-box-shadow-overlay"><div class="box-shadow-overlay"></div><img src="http://www.osvitaua.com/wp-content/uploads/2020/06/st129.png" alt="" title="st129" srcset="http://www.osvitaua.com/wp-content/uploads/2020/06/st129.png 940w, http://www.osvitaua.com/wp-content/uploads/2020/06/st129-480x402.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 940px, 100vw" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Де трава зеленiша? Закордонний досвiд пiдвищення квалiфiкацiї</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F06%2F90180%2F&#038;t=%D0%94%D0%B5%20%D1%82%D1%80%D0%B0%D0%B2%D0%B0%20%D0%B7%D0%B5%D0%BB%D0%B5%D0%BDi%D1%88%D0%B0%3F%20%D0%97%D0%B0%D0%BA%D0%BE%D1%80%D0%B4%D0%BE%D0%BD%D0%BD%D0%B8%D0%B9%20%D0%B4%D0%BE%D1%81%D0%B2i%D0%B4%20%D0%BFi%D0%B4%D0%B2%D0%B8%D1%89%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BA%D0%B2%D0%B0%D0%BBi%D1%84i%D0%BA%D0%B0%D1%86i%D1%97" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="90180" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<blockquote class="wp-block-quote"><p>Нині розвиток технологій та поширення нових форм знань відбувається невпинно. Учні вже в початковій школі мають<br />технічні навички, дивляться YouTube-блогерів та частіше прагнуть стати чейнджмейкерами та інфлюенсерами,<br />ніж балеринами чи космонавтами. Очевидно, що педагог повинен іти в ногу із часом — і не лише з модними тенденціями, а й із новітніми досягненнями в розвитку педагогічного процесу.</p></blockquote>



<p>Увагу держав і світової спільноти до розвитку педагогічної системи й викладацького складу складно переоцінити. Професійне підвищення кваліфікації необхідно всім учасникам педагогічного процесу — дітям, батькам, учителям<br />та державі.<br /><br /> Одним із критеріїв якості професійної діяльності педагогів є рівень їхньої кваліфікації. Система підвищення кваліфікації почала формуватися в Українській РСР у 20-х рр. минулого століття. Уряди європейських держав у цей час уже активно працювали над питанням продовженого навчання та перенавчання вчителів і вихователів, хоча цілеспрямований професійний розвиток педагогів існував як метод удосконалення шкільної освіти ще в епоху Просвітництва. Наприклад, з історії прусської освіти 70-х рр. XVIII ст. відомо, що кожне призначення вчителя в школу залежало від результатів державного іспиту, який він мав скласти, а тому, для повторення матеріалу, значна кількість<br />педагогів відвідувала курси продовженої освіти.<br /><br />На початку XIХ ст. у Бадені виникли перші освітянські спільноти, де вчителі вивчали новинки педагогічної літератури.<br />У 1840 року у Вюртемберзі створено перше міжрегіональне об’єднання вчителів, а у Веймарській республіці з’явилися перші інститути підвищення кваліфікації. Відтоді в освітніх системах усіх країн так чи так представлено підвищення кваліфікації педагогічних працівників.<br /><br />У багатьох країнах підвищення кваліфікації вчителів закріплено в законодавстві. Так, воно є обов’язковим у Нідерландах, Японії, Ліхтенштейні, США, Бельгії, Німеччині, Канаді. Однак у більшості держав (Данія, Італія, Франція, Норвегія, Люксембург, Швеція) воно добровільне, за бажанням працівника. В Австрії педагоги мають присвячувати підвищенню кваліфікації не менше ніж 15 годин на рік, а в Нідерландах — 166 годин. Сінгапурська влада зобов’язала педагогів<br />щорічно проходити 100-годинні курси підвищення кваліфікації.</p>



<h4>Найпопулярніші теми для підвищення кваліфікації:</h4>



<ul><li>навчання з носіями інших мов (США);</li><li>навчання обдарованих учнів (Німеччина);</li><li>інклюзія (Швейцарія);</li><li>встановлення дисципліни (Нідерланди);</li><li>психологічний саморозвиток (Фінляндія).</li></ul>



<p>Важливою ознакою підвищення кваліфікації у розвинених державах стало те, що в умовах ринкової економіки педагог ділить із державою відповідальність за рівень власного професіоналізму, демонструючи як особисту ініціативу, так і готовність оплачувати професійний розвиток самостійно. Утім у багатьох країнах курсову підготовку викладачів оплачує держава.<br /><br />Академічний підхід до організації професійного розвитку зберігається у Великобританії, Данії, Норвегії, де такі послуги<br />надають університети й академії. У більшості країн — наприклад, Фінляндії, Австрії, Іспанії, Італії, Швеції — цим опікуються недержавні організації та об’єднання вчителів. Цікаво, що в Німеччині педагогів тренують також церкви, банки й видавництва. Там, де атестація означає перевірку знань, її проводять не чиновники, а колеги, громадські організації, а в Німеччині додають бали за учительство, виставлені батьками учнів. Слід зазначити і той факт — і це прикметно для всіх країн Європи, — що, залежно від пріоритетів державної політики в галузі освіти й соціально-економічної ситуації в країні, держава підтримує насамперед ті програми додаткової професійної освіти вчителів, які в певний момент найактуальніші. Структурні моделі можуть відрізнятися традиціями й системою адміністративного управління <strong><em>(інфографіка)</em></strong>.</p>



<figure class="wp-block-image size-large"><img src="http://www.osvitaua.com/wp-content/uploads/2020/06/st128.jpg" alt="" class="wp-image-90185" srcset="http://www.osvitaua.com/wp-content/uploads/2020/06/st128.jpg 945w, http://www.osvitaua.com/wp-content/uploads/2020/06/st128-480x303.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 945px, 100vw" /></figure>



<p>Програми додаткової професійної освіти можуть сприяти вирішенню ключових завдань фахової підготовки вчителів, проте характер таких програм, їхня відповідність рівням національних професійних кваліфікацій можуть бути різними, як і різною може бути їхня кодифікація.<br /><br />Зважаючи на це, у міжнародних довідниках їх кодифікують найчастіше в загальній групі — «Continuing Education» і визначають як програми кожного рівня професійної підготовки в межах основних (базових) освітніх програм. Програми підвищення кваліфікації найчастіше пов’язують із поняттям «Training Education».</p>



<h2>Рiзноманiття пiдвищення квалiфiкацiї</h2>



<h4>Фiнляндiя</h4>



<p>У Фінляндії за професійне зростання педагогів відповідають роботодавці, тобто директори шкіл або муніципальні комітети. Водночас участь учителів у підвищенні кваліфікації не впливає на розмір їхньої заробітної плати та кар’єрне зростання.</p>



<h4>Лiхтенштейн</h4>



<p>У Ліхтенштейні вчителям, які не досягли пенсійного віку і які пропрацювали в державних освітніх установах не менше ніж 10 років (5 з яких — неперервно), пропонують інтенсивну перепідготовку для професійного розвитку, передусім у галузі дидактики та методики предмета, який вони викладають. Навчання триває від 5 до 20 тижнів.</p>



<h4>США</h4>



<p>У США найрізноманітніші форми підвищення кваліфікації: денні, вечірні, заочні, суботні, недільні курси, що працюють при консультативних фірмах або наукових центрах. Раніше це фінансувала держава, зараз, у світлі занепаду економіки та урізання бюджету, педагог повинен самостійно оплачувати майстер-класи. Утім, за це департамент освіти округу присуджує бали.</p>



<h4>Японiя</h4>



<p>У Японії випускники педагогічних вишів і факультетів починають роботу в школі зі стажування. У префектурних навчальних центрах вони протягом року слухають лекції, відвідують семінари та інші заняття. Надалі молоді вчителі потрапляють у систему державної стимуляції, де особливо заохочується самоосвіта. Учителі на добровільній основі навчаються за вечірньою або заочною формою та отримують матеріальну допомогу в розмірі приблизно десятої частини від їхнього місячного заробітку.</p>



<h4>Швецiя</h4>



<p>Професійний розвиток педагогів у Швеції здійснюється без втручання держави: у такій галузі немає ні певних завдань, ні системи контролю. Підвищення кваліфікації здійснюють на ринковій основі, відповідно до попиту на таку послугу. </p>



<h4>Нiмеччина</h4>



<p>У Німеччині в контексті неперервної освіти є такі особливості: педагогічну супервізію здійснюють як інноваційну і дистанційну форми підвищення кваліфікації на двох рівнях організації: інституційному та позаінституційному (проєкти «Віртуальна школа», Schulweb, Lehreronline, Bildung-online, E-Twinning, Lernmodule.net, онлайн-семінари з педагогіки тощо).</p>



<h2>Використані джерела</h2>



<ol><li>Анализ европейских моделей повышения квалификации учителей как источник развития непрерывного педагогического образования в педагогическом университете. URL: https://bit.ly/2TsxBnS (дата звернення: 20.02.2020).</li><li>Вимоги до вищих навчальних закладів та закладів післядипломної освіти, наукових, освітньо-наукових установ, що надають освітні послуги за дистанційною формою навчання з підготовки та підвищення кваліфікації фахівців за акредитованими напрямами і спеціальностями. URL: https://bit.ly/2UgnbZg (дата звернення: 20.02.2020).</li><li>Джемилева Н. Н. Сравнительный анализ повышения квалификации учителей за рубежом. Ярославский педагогический вестник. 2011. № 1. Том II (Психолого-педагогические науки). С. 209—213.</li><li>Преподаватель под прицелом. Как учителя разных стран повышают свою квалификацию. URL: https://bit.ly/2IeE7tc (дата звернення: 20.02.2020).</li></ol>



<h4>Матеріал підготувала Людмила АХУНОВА</h4>
<span class="et_social_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_wc_images et_pb_wc_images_0_tb_body et_pb_bg_layout_">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;">
	<figure class="woocommerce-product-gallery__wrapper">
		<div data-thumb="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-100x100.png" data-thumb-alt="" class="woocommerce-product-gallery__image"><a href="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png"><img width="500" height="500" src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" class="wp-post-image" alt="" title="apple_tnks" data-caption="" data-src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image_width="500" data-large_image_height="500" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png 500w, http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a></div>	</figure>
</div>

				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_wc_title et_pb_wc_title_0_tb_body et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_module_inner">
					
		<h1>Яблучко подяки 🙂</h1>
				</div>
			</div><div class="et_pb_module et_pb_wc_description et_pb_wc_description_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					<p>Якщо вам подобається те, що ми робимо — відправте нам яблучко подяки 🙂 А ми будемо знати, що рухаємося в правильному напрямку!</p>

				</div>
			</div><div class="et_pb_module et_pb_wc_price et_pb_wc_price_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<p class="price"><span class="woocommerce-Price-amount amount">10,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></p>

				</div>
			</div><div class="et_pb_module et_pb_wc_add_to_cart et_pb_wc_add_to_cart_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					
	
	<form class="cart" action="http://www.osvitaua.com/shop/only-online-pay/apple/" method="post" enctype='multipart/form-data'>
		
			<div class="quantity">
				<label class="screen-reader-text" for="quantity_5edbdbd323853">Яблучко подяки 🙂 кількість</label>
		<input
			type="number"
			id="quantity_5edbdbd323853"
			class="input-text qty text"
			step="1"
			min="1"
			max=""
			name="quantity"
			value="1"
			title="К-ть"
			size="4"
			placeholder=""
			inputmode="numeric" />
			</div>
	
		<button type="submit" name="add-to-cart" value="89473" class="single_add_to_cart_button button alt">Додати у кошик</button>

			</form>

	

				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Вам також може сподобатися&#8230;</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body et_animated et_pb_blog_grid_wrapper">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-90162" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_0 post-90162 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/06/90162/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/06/st_130-400x250.png" alt="Самовираження у школі. Чому не варто бути невидимкою" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/06/st_130.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/06/st_130-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/06/90162/">Самовираження у школі. Чому не варто бути невидимкою</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90152" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_1 post-90152 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/06/90152/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/06/st121-400x250.png" alt="КРЕАТИВНІ ПРАКТИКИ у професійному розвитку педагогічних працівників в умовах НУШ" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/06/st121.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/06/st121-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/06/90152/">КРЕАТИВНІ ПРАКТИКИ у професійному розвитку педагогічних працівників в умовах НУШ</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90146" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_2 post-90146 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/06/90146/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/06/st120-400x250.png" alt="Навчальні проекти та спорт: як розвивають «м’які навички» школярі за кордоном" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/06/st120.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/06/st120-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/06/90146/">Навчальні проекти та спорт: як розвивають «м’які навички» школярі за кордоном</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90138" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_3 post-90138 post type-post status-publish format-standard has-post-thumbnail hentry category-4365">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/06/90138/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/06/st_120-400x250.png" alt="Видані сертифікати у рамках проєкту &#8220;Читання = зростання&#8221;" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/06/st_120.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/06/st_120-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/06/90138/">Видані сертифікати у рамках проєкту &#8220;Читання = зростання&#8221;</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90099" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_4 post-90099 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/90099/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/st111-400x250.png" alt="МИСЛИТИ БАГАТОВИМІРНО. ДИВЕРГЕНТНЕ І КОНВЕРГЕНТНЕ МИСЛЕННЯ" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/st111.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/st111-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/90099/">МИСЛИТИ БАГАТОВИМІРНО. ДИВЕРГЕНТНЕ І КОНВЕРГЕНТНЕ МИСЛЕННЯ</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90085" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_5 post-90085 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/90085/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/st110-400x250.png" alt="Інтерактивні технології колективно-групового навчання як ефективний засіб реалізації компетентнісного підходу на уроках географії" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/st110.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/st110-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/90085/">Інтерактивні технології колективно-групового навчання як ефективний засіб реалізації компетентнісного підходу на уроках географії</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90078" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_6 post-90078 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/90078/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/st109-400x250.png" alt="Умикай критичне мислення. Як розпізнати фейки?" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/st109.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/st109-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/90078/">Умикай критичне мислення. Як розпізнати фейки?</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90066" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_7 post-90066 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/90066/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/st108-400x250.png" alt="Нестандартні уроки. Види та підготовка" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/st108.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/st108-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/90066/">Нестандартні уроки. Види та підготовка</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-90056" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_8 post-90056 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/90056/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/st107-1-400x250.png" alt="Двомовне Applучко. Заговори, щоб я тебе побачив" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/st107-1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/st107-1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/90056/">Двомовне Applучко. Заговори, щоб я тебе побачив</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div>
    

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/school.ua" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.osvitaua.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Розроблений <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | За підтримки <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F06%2F90180%2F&#038;t=%D0%94%D0%B5%20%D1%82%D1%80%D0%B0%D0%B2%D0%B0%20%D0%B7%D0%B5%D0%BB%D0%B5%D0%BDi%D1%88%D0%B0%3F%20%D0%97%D0%B0%D0%BA%D0%BE%D1%80%D0%B4%D0%BE%D0%BD%D0%BD%D0%B8%D0%B9%20%D0%B4%D0%BE%D1%81%D0%B2i%D0%B4%20%D0%BFi%D0%B4%D0%B2%D0%B8%D1%89%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BA%D0%B2%D0%B0%D0%BBi%D1%84i%D0%BA%D0%B0%D1%86i%D1%97" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="90180" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F06%2F90180%2F&#038;t=%D0%94%D0%B5%20%D1%82%D1%80%D0%B0%D0%B2%D0%B0%20%D0%B7%D0%B5%D0%BB%D0%B5%D0%BDi%D1%88%D0%B0%3F%20%D0%97%D0%B0%D0%BA%D0%BE%D1%80%D0%B4%D0%BE%D0%BD%D0%BD%D0%B8%D0%B9%20%D0%B4%D0%BE%D1%81%D0%B2i%D0%B4%20%D0%BFi%D0%B4%D0%B2%D0%B8%D1%89%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BA%D0%B2%D0%B0%D0%BBi%D1%84i%D0%BA%D0%B0%D1%86i%D1%97" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="90180" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_blog_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Зачинити (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Поділитись"></button>
				<button class="pswp__button pswp__button--fs" aria-label="На повний екран"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Збільшити/зменшити"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Попереднє (стрілка вліво)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Наступне (стрілка вправо)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.osvitaua.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u043a\u043e\u0448\u0438\u043a","cart_url":"http:\/\/www.osvitaua.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_55e697642bb4ca124400923cbb15315f","fragment_name":"wc_fragments_55e697642bb4ca124400923cbb15315f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.osvitaua.com\/2020\/06\/90180\/","stats_nonce":"2fac1783c3","share_counts":"ce78c3cbd2","follow_counts":"971989e661","total_counts":"c38e916dd1","media_single":"7648ccb685","media_total":"887b4aaed3","generate_all_window_nonce":"8ab15d8428","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456\u0439","next":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0430"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"14d4d6c5c1","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","et_ab_log_nonce":"0b1004a44f","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"90180","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/zoom/jquery.zoom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/photoswipe/photoswipe.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/photoswipe/photoswipe-ui-default.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043e\u0446\u0456\u043d\u0456\u0442\u044c","review_rating_required":"no","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/single-product.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<style id="et-core-unified-tb-88195-90180-cached-inline-styles">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</style><script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'174100365',post:'90180',tz:'3',srv:'www.osvitaua.com'} ]);
	_stq.push([ 'clickTrackerInit', '174100365', '90180' ]);
</script>
</body>
</html>
