<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.osvitaua.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.osvitaua.com';var et_post_id='88507';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>osvitaua.com | Освіта ХХІ століття: онлайн чи офлайн?</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; стрічка" href="http://www.osvitaua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Канал коментарів" href="http://www.osvitaua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Освіта ХХІ століття: онлайн чи офлайн? Канал коментарів" href="http://www.osvitaua.com/2020/03/88507/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osvitaua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="www.osvitaua.com v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.osvitaua.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.0' type='text/css' media='only screen and (max-width: 0px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.osvitaua.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.osvitaua.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.osvitaua.com/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.osvitaua.com/wp-content/themes/osvitaua/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CIstok+Web%3Aregular%2Citalic%2C700%2C700italic%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CAmatic+SC%3Aregular%2C700&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.osvitaua.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.osvitaua.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202011.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"88507"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.osvitaua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osvitaua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osvitaua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Дистанційна освіта у глобалізованому суспільстві. Технології, умови та принципи' href='http://www.osvitaua.com/2020/03/88497/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 4.0.0" />
<link rel="canonical" href="http://www.osvitaua.com/2020/03/88507/" />
<link rel='shortlink' href='http://www.osvitaua.com/?p=88507' />
<link rel="alternate" type="application/json+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F03%2F88507%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F03%2F88507%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://osvita.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.7" />

<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="/wp-content/uploads/2017/01/logo-apple-32х32.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/global/et-divi-customizer-global-15840047287756.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-88195-88507-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/88507/et-core-unified-tb-88195-88507-15840048270948.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-88507 single-format-standard theme-Divi et-tb-has-template et-tb-has-body woocommerce-no-js et_monarch et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_centered et_pb_footer_columns4 et_cover_background et_pb_gutters3 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="83">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.osvitaua.com/">
						<img src="/wp-content/uploads/2017/02/049871-p-001.png" alt="osvitaua.com" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="83" data-fixed-height="30">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-40536" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-40536"><a href="http://www.osvitaua.com/sw_press/home/">Про нас</a>
<ul class="sub-menu">
	<li id="menu-item-42066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42066"><a href="http://www.osvitaua.com/">Головна</a></li>
	<li id="menu-item-87396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87396"><a href="http://www.osvitaua.com/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b0%d0%b2%d0%bd%d0%b8%d1%86%d1%82%d0%b2%d0%b0/">Новини видавництва</a></li>
	<li id="menu-item-42077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42077"><a href="http://www.osvitaua.com/sw_press/events-contests/">Заходи та конкурси</a></li>
	<li id="menu-item-21493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21493"><a href="http://www.osvitaua.com/sw_press/newspapers/">Газети та журнали видавництва</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="http://www.osvitaua.com/sw_press/contacts/">Контакти</a></li>
	<li id="menu-item-80696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80696"><a href="http://www.osvitaua.com/public_docs/">Публічні договори</a></li>
</ul>
</li>
<li id="menu-item-40539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40539"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Для автора</a>
<ul class="sub-menu">
	<li id="menu-item-39081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39081"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Вимоги до матеріалів та способи їх подання</a></li>
</ul>
</li>
<li id="menu-item-42172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42172"><a href="http://www.osvitaua.com/shop/">Інтернет-магазин</a></li>
<li id="menu-item-84748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84748"><a href="http://www.osvitaua.com/educational-house/">Освітній дім</a>
<ul class="sub-menu">
	<li id="menu-item-84753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84753"><a href="http://www.osvitaua.com/educational-house/">Головна</a></li>
	<li id="menu-item-84750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84750"><a href="http://www.osvitaua.com/educational-house/courses/">Курси</a></li>
	<li id="menu-item-87847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87847"><a href="http://www.osvitaua.com/educational-house/qualification/">Підвищення кваліфікації</a></li>
	<li id="menu-item-84751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84751"><a href="http://www.osvitaua.com/educational-house/lecturer/">Викладачі</a></li>
	<li id="menu-item-84749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84749"><a href="http://www.osvitaua.com/educational-house/price/">Ціни</a></li>
</ul>
</li>
<li id="menu-item-81955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81955"><a href="http://www.osvitaua.com/white_crow/">Біла ворона</a></li>
<li id="menu-item-15910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15910"><a href="http://www.osvitaua.com/youpub/">Інфотека</a></li>
<li id="menu-item-3409" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3409"><a href="http://www.osvitaua.com/login/">Login</a></li>
</ul>						</nav>
					
					<a href="http://www.osvitaua.com/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Обрати сторінку</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.osvitaua.com/">
					<input type="search" class="et-search-field" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
    <div id="main-content">
    <div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_pb_fullwidth_section et_section_regular section_has_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap has-box-shadow-overlay"><div class="box-shadow-overlay"></div><img src="http://www.osvitaua.com/wp-content/uploads/2020/03/aktyalno2.png" alt="" title="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/03/aktyalno2.png 767w, http://www.osvitaua.com/wp-content/uploads/2020/03/aktyalno2-480x339.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 767px, 100vw" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Освіта ХХІ століття: онлайн чи офлайн?</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F03%2F88507%2F&#038;t=%D0%9E%D1%81%D0%B2%D1%96%D1%82%D0%B0%20%D0%A5%D0%A5%D0%86%20%D1%81%D1%82%D0%BE%D0%BB%D1%96%D1%82%D1%82%D1%8F%3A%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%20%D1%87%D0%B8%20%D0%BE%D1%84%D0%BB%D0%B0%D0%B9%D0%BD%3F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="88507" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<blockquote class="wp-block-quote"><p>Час не стоїть на місці. Змінюються технології — змінюється освіта. Виросло нове покоління, для представників якого бути онлайн — звичайна річ. І в школі, і в університеті вони навчаються, використовуючи як традиційні способи навчання, так і онлайн-інструменти. Для сучасної молоді нині природно бути «в мережі».<br /> Зрозуміло, що онлайн-навчання не замінить класичного. Однак, вибираючи тип навчання, важливо розуміти особливості кожного. До того ж часто онлайн-освіту плутають із дистанційною. Можливо, що в майбутньому оптимальним буде гібридний варіант, у якому поєднано і онлайн, і офлайн-елементи. Окрім цього, важливо не лише вміти використовувати онлайн-інструменти, а й замислитися над тим, на яких цінностях має базуватися сучасне онлайн-навчання.</p></blockquote>



<p>Стрімке поширення онлайн-навчання у світі порівнюють із «Гутенберзькою революцією», коли після винайдення друкарського верстата кількість друкованих книжок у Європі за півстоліття збільшилася з 30 тисяч до 10 мільйонів. Книжка, яка спочатку була розкішшю, стала доступною для кожного, хто хотів її читати. Сьогодні онлайн-курси дають можливість прослухати лекції найкращих професорів із найпрестижніших вишів світу всім, хто хоче навчатися. За п’ять років ними скористалися 35 мільйонів людей у світі. Це означає, що за онлайн-навчанням, зокрема й у шкільній системі освіти, майбутнє, яке, до слова, вже настало.</p>



<h2>Інтернет-освіта в термінах</h2>



<p><strong>Інтернет-освіта</strong> (англ. оnline tutoring) — освіта, що здійснюється з використанням ресурсів і технологій глобальної мережі Інтернет. Щодо поняття «дистанційна освіта» інтернет-освіта має видову відмінність, вона більш суворо регламентує техніко-технологічну специфіку навчання — використання мережі Інтернет (дистанційно можна навчатися не тільки через Інтернет, а й за допомогою локальних мереж, відеозв’язку тощо).<br />За ступенем «занурення» в Інтернет більшість дійсних центрів навчання можна умовно поділити на три групи. <strong><em>До першої групи</em></strong> належать заклади, вся робота яких будується лише на Інтернет-технологіях. Вибір навчального курсу, його оплата, заняття зі студентами, передання контрольних завдань та їх перевірку, а також складання проміжних і фінальних іспитів здійснюють через мережу.<br /> Схожих навчальних центрів, які іноді називають «віртуальні університети», у світі не так багато через високі вимоги до апаратно-програмного оснащення й рівня підготовки персоналу, а також значні початкові фінансові вкладення.<br /><strong><em> Другу, найчисленнішу групу, </em></strong>становлять навчальні заклади, що поєднують традиційні форми очного та дистанційного навчання з постійними нововведеннями, які диктують тренди.<br /> Наприклад, деякі ЗВО частину своїх програмних курсів переводять у віртуальну форму, а центри дистанційного навчання, спираючись на Інтернет-технології, не відмовляються від практики проведення очних екзаменаційних сесій. Варіантів тут може бути багато, але в кожному разі комп’ютеризовано лише частину навчального процесу.<br /> <strong><em>До третьої групи </em></strong>можна зарахувати навчальні центри, для яких Інтернет слугує лише внутрішнім комунікаційним середовищем. На своїх сайтах вони розміщують  інформацію про навчальні програми (плани), семінари, а також бібліотечні каталоги.<br /> Запропоновані в системах віртуального навчання курси ділять на два види: кредитні та некредитні. «Кредитним» вважають курс, офіційно затверджений в акредитованому навчальному закладі.<br /> Його зараховують студенту в межах навчальної програми з певної спеціальності і він є однією зі сходинок на шляху до отримання наукового ступеня. Кожний курс у кредитній ієрархії має свою вагу. До «некредитних» зараховують курси, які призначено для отримання додаткової або післядипломної освіти (наприклад для підвищення кваліфікації) і які не ведуть до отримання наукового ступеня.<br /> Навчальні заклади, що пропонують некредитні курси, фактично утворюють систему «відкритої освіти». Вони роблять акцент не на престижності диплома або вазі кредиту, а на цінності навчальних програм. У межах відкритої освіти створено тисячі навчальних курсів із різних тем з освоєнням мов і вдосконаленням навичок роботи з комп’ютером.</p>



<h2>Цифровий лікнеп: онлайн-освіта та дистанційне навчання</h2>



<p>Експерти у сфері онлайн- і офлайн-навчання Марина Зайцева та Олена Некрасова у статті «Чим відрізняється онлайн-навчання від дистанційного навчання» зазначають принципову різницю між цими двома поняттями.<br /> Так, дистанційне навчання найчастіше асоціюють із заочною формою навчання, проте таке навчання означає зовсім інше. <strong>Дистанційне навчання</strong> — це форма отримання освіти (на рівні з очною, заочною, очно-заочною й екстернатом), за якої в освітньому процесі використовують традиційні й специфічні методи, засоби і форми навчання, засновані на комп’ютерних і телекомунікаційних технологіях.<br /> В основі дистанційного навчання лежать самостійні заняття учня за розробленою програмою. Звіти про виконану роботу він періодично віддає на перевірку педагогу. До появи Інтернету зв’язок «учитель–учень» встановлювали, наприклад, за допомогою звичайної пошти. Це було навчання за листуванням.<br /> <br />Трохи пізніше, спочатку для навчання американських військових і персоналу великих корпорацій, а потім і всіх інших, використовували радіо, телебачення й супутниковий зв’язок. Цей формат набув популярності через відсутність прив’язки до місця та розкладу, що було й залишається особливо цінним для мешканців віддалених населених пунктів і ділових людей зі щільним робочим графіком.<br /> <br />Нині американські університети вже кілька років розробляють цілі дистанційні курси для студентів і всіх охочих. Комерційні й некомерційні компанії з різних країн створюють і запускають дистанційні курси й програми для навчання, підвищення кваліфікації або підвищення громадської активності населення.<br /> <br />Онлайн-навчання — це отримання знань і навичок за допомогою комп’ютера або іншого ґаджета, підімкненого до Інтернету. Це навчання в режимі «тут і зараз», опосередковане з’єднанням. Такий формат з’явився у сфері дистанційного навчання і став його логічним продовженням із розвитком Інтернету та цифрових технологій. Відеозаписи лекцій з’являлися в мережі ще в кінці 1990-х, але популярними по-справжньому вони стали після 2010<br /> року.  Саме тоді такі компанії, як Coursera, Udacity і Udemy, змогли залучити гроші і зробити свої курси масовими й доступними для платного та безкоштовного використання. Відтоді онлайнкурси стали не  просто засобом отримання знань і складання іспитів онлайн, а й своєрідним каналом для прямого зв’язку викладачів і студентів.<br /> Онлайн-навчання дає можливість учням повністю зануритися в освітнє середовище: слухати лекції, виконувати завдання, консультуватися з викладачами й спілкуватися з одногрупниками. В одному значенні з онлайннавчанням вживають терміни «e-learning» та «електронне навчання». Вони вказують на те, що учень може отримати знання в різних форматах: аудіо, відео, текст з гіперпосиланнями, інфографіка, програми, ігри, інструменти та матеріали для отримання знань через доповнену реальність тощо.<br /> Головна схожість в онлайн-навчанні та дистанційній освіті — саме навчання, тобто процес отримання нових знань і навичок. Перебуваючи поза аудиторіями і не маючи безпосереднього контакту з викладачами, цей процес вимагає набагато більшої самодисципліни та свідомості учнів.<br /> <br />Поняття «дистанційне навчання» вказує на те, що між учнем і викладачем існує відстань. «Онлайн-навчання» означає, що вивчення тієї чи тієї теми відбувається за допомогою інтернет-з’єднання. Тобто викладач і учень також віддалені одне від одного. У цьому різноманітті форматів та назв дуже легко загубитися і складно дібрати якісну програму навчання або підвищення кваліфікації. Але варто поставити кілька запитань центрам навчання, перш ніж<br /> записуватися на курс або тренінг. Якщо відповіді будуть повними, а «маршрут навчання» зрозумілим, то можна спокійно починати заняття. <br /> Головним залишається питання, наскільки якісна онлайн-освіта для учнів та освітян, які бажають підвищити свою кваліфікацію або вивчити щось нове. </p>



<h2>6:9 на користь офлайну</h2>



<p>Незважаючи на те, що завжди були, є і будуть люди, які віддаватимуть перевагу класичній формі навчання в класі, онлайнкурси мають безліч переваг й особливостей, які слід враховувати, вибираючи спосіб навчання. Експерт з онлайн та офлайн-навчання Наталія Сторожева наводить 6 очевидних переваг і 9 недоліків онлайн-навчання, на які потрібно звернути увагу.</p>



<p>Шість переваг онлайн-освіти:</p>



<ol><li><strong>Приваблива ціна. </strong>Нижча ціна для багатьох учнів — головний фактор. Особливо, коли людина ще не знає, наскільки їй потрібна заявлена тема, чи буде їй цікаво під час занурення в матеріал, і вона хоче «просто спробувати». Якщо після декількох онлайнсемінарів тема виявляється привабливою, то глибше вивчення матеріалу можна продовжити в класичному офлайнрежимі.</li><li><strong>Територіальна свобода. </strong>Для людини з віддаленого від столиці регіону вкрай складно здійснити поїздку на очний семінар або на тренінг. А брати участь в онлайн-навчанні можна, перебуваючи в будь-якій точці світу, — досить мати хороший Інтернет. Такий «світ без кордонів» зручний і для організаторів онлайн-навчання, і для<br /> учасників.</li><li><strong> Гнучкість розкладу.</strong> Сучасний споживач хоче, щоб світ прилаштовувався до нього, і онлайн-формат у цьому сенсі дуже пластичний: можна вибрати зручний день, час, тему, що цікавить, спікера, або просто завантажити запис і подивитися в будь-який зручний час. Багато хто слухає записи занять, перебуваючи в дорозі або стоячи в черзі.</li><li><strong>Конфіденційність процесу. </strong>Є люди, яким не подобаються незнайомі місця, галасливі компанії, активні тусівки. Офлайн-формат таким слухачам некомфортний: треба кудись їхати, у якесь незнайоме місце, цілий день бути серед чужих людей, відповідати на різні запитання, підтримувати світську бесіду, хвилюватися, хто і як подивиться, оцінить, що скаже. Набагато комфортніше підімкнутися до онлайн-трансляції, сидячи вдома на дивані або на звичному робочому місці за чашкою кави. Можна паралельно робити якісь інші справи, давати лад на столі або розбирати пошту.</li><li><strong>Можливість вибирати канал обміну інформацією. </strong>Комусь зручна скайп-конференція, комусь більше підходить<br /> онлайн-вебінар. Додаткові запитання можна поставити викладачу в будь-якому месенджері, а нову методичку отримати електронною поштою.</li><li><strong>Темп навчання. </strong>До складної теми можна повернутися, переглянувши запис семінару або листування з викладачем. Знайому тему — взагалі пропустити.</li></ol>



<h5>Дев’ять недоліків онлайн-освіти</h5>



<ol><li><strong>Недостатній рівень професіоналізму. </strong>Навчальну онлайн-діяльність сьогодні не ліцензують і не сертифікують. Спікером навчальної онлайн-програми може стати будь-хто, хто має бажання й можливості. Доступність такого формату часто призводить до того, що людина, яка викла дає маркетинг, плутається у спеціальній термінології, консультант із тайм-менеджментe починає заняття із запізненням на чверть години, а «фея кулінарії» вчить замішувати тісто, не соромлячись бруду під нігтями й безладу на кухні.</li><li><strong> Слабкий навчальний матеріал</strong>. Готуючи онлайн-програму, багато викладачів і спікерів найважчим вважають набір групи й концентрують свою увагу на питаннях реклами та просування онлайн-курсу. На якісну підготовку самого навчального матеріалу не вистачає ні часу, ні енергії. На жаль, в онлайнпрограмах часто багато «води», і вони більше схожі на монологічну розповідь спікера «Як я класно зробив щось…». Такий стиль викладення підходить для інтерв’ю або публічного виступу, але не для навчального курсу. Із цієї причини слухачі часто бувають розчаровані та відмовляються від участі в семінарі.</li><li><strong> Низький рівень технічної підтримки. </strong>Погана якість зв’язку, «булькання» та «хрипи» в мікрофоні, зависання зображення, зникнення звуку, слабка освітленість приміщення — це далеко не повний список проблем, що виникають під час онлайн-навчання. Водночас потужності Інтернету не вистачає, і більшу частину часу доводиться присвячувати з’ясуванню: «Ви мене бачите? Ви мене чуєте?».</li><li><strong> «Неприхована» реклама.</strong> Ще один гріх онлайн-навчання, особливо дешевого або безкоштовного, — його відверто рекламний характер. Протягом двох годин слухачам енергійно обіцяють золоті гори: розкрити секрети довголіття, скоротити витрати, оптимізувати управлінську  структуру, завоювати любов — варто тільки записатися на цикл із 10 занять або на офлайн-семінар, або на консультацію гуру менеджменту. Головне — оплатити навчання наперед.</li><li><strong> Відсутність інтерактиву.</strong> Під час класичного «живого» навчання аудиторія дуже жваво впливає на робочий процес, і викладач налаштовується на рівень, характер та потреби кожної групи. Реальне інтерактивне спілкування дає миттєвий зворотний зв’язок, спікер і аудиторія перебувають у процесі творчого пізнавального обміну. Онлайн=навчання не передбачає активного інтерактивного спілкування з викладачем або іншими учасниками семінару. Можна написати своє запитання в чаті, залишити коментарі, але висловлювання може бути відверто «згорнуте», особливо якщо містить критику, або зовсім проігнороване.</li><li> <strong>Відсутність сертифікатів. </strong>Більшість онлайн-програм, на жаль, не видають своїм слухачам документів, що підтверджують проходження курсу. Або надсилають красиві кольорові «серти-фікати», що не мають ніякої юридичної цінності. Виняток можуть становити лише онлайн-програми, що проводять сертифіковані ЗВО, навчальні центри, бізнес-школи. Якщо слухач учиться «для себе», відсутність сертифіката не є проблемою, але якщо розраховує на подальше підвищення на посаді, зміну роботи, кар’єрне зростання, про такі формальності бажано подумати заздалегідь.</li><li><strong> Обіцянки.</strong> Під час онлайн-програм спікери часто дають багато різноманітних обіцянок: вислати презентації, посилання на дослідження, добірки статей, таблиці для розрахунків, кейси тощо. На жаль, слухачі часто відчувають розчарування від подальших розсилань. Це або реклама чергових послуг, або дуже поверхова й неповна інформація, або, що набагато гірше, чергова спроба продати: «Сподобалося? Хочете читати далі? Для  отримання дозволу на наші матеріали…».</li><li><strong> Сила волі.</strong> Відсутність контролю багатьох учнів може розслабити. Те, як онлайн-студент засвоїв навчальний матеріал, викладачі перевіряють рідко, у визначених «контрольних точках». Тому під час онлайн-навчання дуже важливі самоконтроль і самодисципліна.</li><li><strong> Невеликий вибір програм вищої освіти.</strong> Згідно з дослідженням, програм вищої онлайн-освіти поки що не так багато. </li></ol>



<p><strong> </strong> Незважаючи на такий досить категоричний перелік плюсів і мінусів онлайн-навчання, онлайн-освіту доречно порівняти з дистанційною. Ірина Ожерельєва, виконавчий директор школи інтернет-технологій Epic Skills, проаналізувала особливості онлайн- та офлайн-навчання за такими критеріями: вартість, умови, графік, засвоєння, підтримка, наявність спільноти, спілкування, комфорт, мотивація. Результати порівняння за критеріями подано в <strong>таблиці. </strong></p>



<figure class="wp-block-image size-large"><img src="http://www.osvitaua.com/wp-content/uploads/2020/03/iug_st2.2.png" alt="" class="wp-image-88509" srcset="http://www.osvitaua.com/wp-content/uploads/2020/03/iug_st2.2.png 588w, http://www.osvitaua.com/wp-content/uploads/2020/03/iug_st2.2-480x665.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 588px, 100vw" /></figure>



<p><strong>Вартість, витрати на навчання. </strong>Навчання в офлайні зазвичай коштує дорожче. Це викликано тим, що до вартості закладено оплату часу вчителя, оренду приміщення, витрати на підготовку й друк роздаткових матеріалів, а також інші бонуси, які роблять умови навчання комфортнішими. До вартості можна також додати особисті витрати на транспорт. У разі онлайн-навчання все набагато простіше й дешевше: тут немає витрат на приміщення чи роздаткові матеріали. Найчастіше онлайн-навчання (наприклад курси) — це вже набір готових  відеозаписів, які записують один раз, і за кілька показів курс себе окуповує. Комфортні умови та місце перебування.<br /><strong>Онлайн-навчання не обмежене територією</strong> — це незаперечна перевага. Потрібен лише доступ до мережі Інтернет. Комфортні умови вдома дають можливість учню краще сприймати нову інформацію й навчатися у віддалених куточках свого населеного пункту. Якщо казати про офлайн, то доведеться шукати курси поруч із будинком, або виділяти час, щоб до них дістатися.<br /> <strong>Гнучкість, графік і навантаження</strong>. Під час навчання онлайн-учень може вибирати сам, коли йому займатися, враховуючи свій час і навантаження. Онлайн-курси можуть бути необмежені в термінах, тому ризик забути про навчання або перенести заняття підвищується. Офлайн-навчання вимагає відриву від основної роботи й додаткового часу. Потрібно прилаштовувати свій графік до навчального розкладу та витрачати час на дорогу. </p>



<p><strong>Темп, засвоєння матеріалу, повторення.</strong> У кожного учня свій ритм і швидкість сприйняття нової інформації. В онлайн-навчанні завжди можна повернутися до вивчення теми, наприклад, заново подивитися відеозапис заняття<br />й закріпити знання. Така можливість є суттєвою перевагою, адже це підвищує шанси успішного завершення навчання.<br /> В офлайн-групі темп визначає учитель і немає можливості прослухати матеріал повторно. Учителю необхідно вкластися в конкретні терміни для прочитання програми курсу чи дисципліни, а учню доведеться прилаштовуватися до цього темпу, що може негативно позначитися на якості навчання.<br /> <br /><strong>Спільнота. </strong>Важливий плюс офлайн-навчання — це комунікація, для учителів — нетворкінг, приєднання до різних спільнот, а також нові знайомства. Велику роль має почуття причетності до спільної справи, яке мотивує на успішне проходження курсу. Цього не вистачає, коли учень навчається самостійно.<br /> До того ж, коли учні займаються з педагогом особисто, швидше сприймають інформацію. Працює асоціативна пам’ять, до неї додаються зорова й слухова. Учні отримують не тільки знання, а й досвід проживання життєвих ситуацій, змодельованих у спільних іграх під час виконання практичних завдань.<br /><br /> <strong>Упевненість і комфорт. </strong>Деяким учням важлива особиста присутність педагога, вони потребують емоційного контакту під час навчання — так вони отримують цінний досвід спілкування з людьми. Проте на якість навчання може вплинути особистість педагога й окремих людей у групі або в класі, що може спричинити психологічний дискомфорт учня і, як наслідок, сприйняття ним інформації порушується. Тому перевага онлайн-навчання над офлайн — гарантований особистий комфорти з іншого боку екрана люди відчувають себе впевненіше.<br /><br /><strong> Мотивація. </strong>Нові знання засвоюються набагато швидше й ефективніше, коли учень взаємодіє з іншими учасниками процесу. Йому не хочеться відставати від групи, тому він намагається показати себе з кращого боку. Здорова конкуренція підвищує загальну успішність. У разі онлай-носвіти такого немає: учень сидить за комп’ютером, прослуховує відеозапис занять і виконує онлайн-тести. То що краще — онлайн- чи офлайн-освіта? Ірина Ожерельєва рекомендує вибирати відразу обидва способи навчання, оскільки майбутнє — за гібридним методом: онлайн плюс офлайн. В онлайні варто отримувати теоретичну базу, а відпрацьовувати практичні навички — у форматі живого спілкування. Тому дистанційні курси підходять як доповнення до класичних офлайн-занять.<br /> <br />У відкритому доступі можна знайти велику  кількість навчального контенту, тільки такі матеріали часто вже нічого не варті. Сьогодні цінують програми, методики та інструменти, які дають можливість за короткий термін отримати максимум знань і навичок. Незважаючи на переваги онлайносвіти, таке нав чання до снаги не кожному учню. Люди діляться на два типи: ті, які можуть самостійно навчатися, і ті, хто знайде безліч причин, щоб відкласти заняття на потім, на завтра й післязавтра, —  дистанційне навчання не дасть результату. Якщо людина терпляча, знає, чого хоче, вміє знайти в інтернет-мережі інформацію за темою, — тоді онлайн-освіта для неї. Але якщо вона ледача і вже<br /> вкотре відкладає, наприклад, прочитання однієї книжки, то онлайннавчання їй не підходить. <br /></p>



<h2>Чому офлайн може повчитися в онлайну?</h2>



<p>Те, що онлайн-формат навчання застосовує чимало методів з традиційної системи освіти, нікого не дивує. А от як перенести «онлайн-фішки» в традиційне навчання? Експерт з онлайн-освіти педагогів Ніна Малишева у статті «Як вчитися онлайн» пропонує учителям декілька порад щодо того, які інструменти офлайн-навчання можна запозичити в онлайн-освіти, особливо під час створення освітнього простору.<br /><br />Нехай саме навчальне середовище онлайн-кабінету дуже відрізняється від «живої» аудиторії, проте воно має деякі корисні елементи, які можна перенести і в офлайн. Інструменти онлайн-навчання, які варто запозичити:<br /></p>



<ol><li><strong>Навігаційна карта всього курсу (або навчального предмета). </strong>Дає можливість бачити весь обсяг навчального курсу з його розділами, їх взаємозв’язок, співмірність і послідовність. Навігаційна карта дає можливість вибирати власний навчальний маршрут і представляти наочно карту процесу навчання.</li><li><strong>Рейтинги учнів і оцінкові статистики. </strong>Дають можливість бачити прогрес і тенденції учнів та на цій основі коригувати програму.</li><li><strong>Нагороди та елементи гейміфікації.</strong> Роблять процес навчання більш захопливим і підсилюють мотивацію до руху вперед за допомогою значків, балів, статусів і правил гри.</li><li><strong>Щоденна рефлексія до і після занять у формі журналу.</strong> Дає можливість бачити очікування й ефекти від кожного уроку, побіжно згадувати матеріал, закріплюючи його в пам’яті. Також допомагає вчителю бачити тенденції для коригування навчальної програми.</li><li><strong>Інтерактивний моніторинг розвитку.<br /></strong> Дає учню можливість відстежувати своє місцеперебування на загальній візуальної карті курсу, де він бачить пройдені та майбутні етапи в розрізі часу з показниками успішності.</li><li><strong>Віртуальна реальність</strong>. Дає можливість отримати досвід, дуже близький до життя. Особливо цікаво використову вати під час навчання спортивних ігор, наприклад, тенісу або водіння автомобіля.</li></ol>



<p>Для того щоб і онлайн-, і офлайн-навчання були ефективними, потрібно створювати умови для реальних дій учня в предметі вивчення, не обмежуючись лише теоретичною частиною у сфері знань учителя.<br /> Коли онлайн=компонент навчання стає допоміжним, а не основним, і просто допомагає автоматизувати або посилити деякі функції, це може звільнити час або інші ресурси для розвитку освітнього процесу загалом. Онлайн нам потрібен не заради самої наявності онлайну, а заради вдосконалення й розвитку.</p>



<h5>Використані джерела</h5>



<ol><li> Галата С. Змішана освіта: подружити «онлайн» і «офлайн». URL: https://pedpresa.ua/178684-zmishanaosvita- podruzhyty-onlajn-i-oflajn.html (дата звернення: 22.04.2019).</li><li> Ожерельева И. Онлайн VS Офлайн: какое обучение выбрать? URL: https://epixx.ru/blog/online-vs-offline (дата звернення: 21.04.2019).</li><li> Сторожева Н. 15 плюсов и минусов онлайнобучения. URL: https://www.e-xecutive.ru/education/proeducation/1987209-15-plusov-i-minusov-onlainobucheniya?scrolltop=2200 (дата звернення: 21.04.2019).</li><li> Топ-8 трендов онлайнобразования в 2019 году. URL: https://edmarket.ru/blog/top-trends-for-elearning (дата звернення: 21.04.2019).</li><li> Чем отличается онлайнобучение от дистанционного обучения.URL: https://finacademy.net/materials/article/chem-otlichaetsya-onlajn-obuchenie-ot-distantsionnogoobucheniya (дата звернення: 21.04.2019).</li><li> Michael Allen, Julie Dirksen, Clark Quinn, Will Thalheimer. Serious eLearning Manifesto. By putting forth this Manifesto.URL: https://elearningmanifesto.org/ (дата звернення: 21.04.2019). </li></ol>



<h4><strong>Матеріал підготувала Наталія ХАРЧЕНКО</strong></h4>



<p></p>
<span class="et_social_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Знайдіть цікаве для себе!</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="http://www.osvitaua.com/">
					<div>
						<label class="screen-reader-text" for="s">Пошук:</label>
						<input type="text" name="s" placeholder="Шукати статтю..." class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Пошук" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Новинки</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_shop et_pb_shop_0_tb_body "  data-shortcode_index="0">
				
				
				<div class="woocommerce columns-1 "><ul class="products columns-1">
<li class="product type-product post-88545 status-publish first instock product_cat-iug product_cat-newspapers product_tag-4229 product_tag-iug product_tag-4093 product_tag-4023 product_tag-4360 product_tag-4264 has-post-thumbnail featured shipping-taxable purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/newspapers/iug/iug-2020-002/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="545" src="http://www.osvitaua.com/wp-content/uploads/2020/03/iug-2020-002-400x545.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Газета &#8220;Історія України&#8221; № 02, 2020</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">144,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
<li class="product type-product post-88487 status-publish first instock product_cat-iug product_cat-newspapers product_tag-4358 product_tag-4290 product_tag-iug product_tag-4098 product_tag-4023 has-post-thumbnail featured shipping-taxable purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/newspapers/iug/iug-2020-001/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="545" src="http://www.osvitaua.com/wp-content/uploads/2020/03/iug-2020-001-400x545.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Газета &#8220;Історія України&#8221; №01, 2020</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">144,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
<li class="product type-product post-88270 status-publish first instock product_cat-books-shop product_cat-books-shop-pochatkova product_tag-3989 product_tag-3770 product_tag-4202 product_tag-pog product_tag-4347 has-post-thumbnail featured shipping-taxable purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/books-shop/books-shop-pochatkova/pmg-2020-001/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="545" src="http://www.osvitaua.com/wp-content/uploads/2020/03/pmg-2020-001-400x545.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Я досліджую світ. Дидактика + гра</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">134,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
<li class="product type-product post-88083 status-publish first instock product_cat-books-shop product_cat-books-shop-pozashkilla product_cat-books-shop-pto product_tag-pag product_tag-4354 has-post-thumbnail featured shipping-taxable purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/books-shop/books-shop-pto/pab-2020-001/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="545" src="http://www.osvitaua.com/wp-content/uploads/2020/02/pab-2020-001-cover1-400x545.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Робототехніка. STEM-освіта</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">99,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
<li class="product type-product post-87610 status-publish first instock product_cat-only-online-pay product_cat-epub product_cat-did product_tag-3989 product_tag-4352 product_tag-1633 product_tag-pog product_tag-umg-- has-post-thumbnail downloadable virtual sold-individually purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/epub/did/did-2020-007/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="570" src="http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-007-cover-400x570.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-007-cover-400x570.jpg 400w, http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-007-cover-64x90.jpg 64w, http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-007-cover.jpg 420w" sizes="(max-width: 400px) 100vw, 400px" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Дидактичні картки &#8220;Вправи з української мови для 3 класу&#8221; [Електронна версія]</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">29,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
<li class="product type-product post-87540 status-publish first instock product_cat-pog product_cat-newspapers product_tag-2- product_tag-3- product_tag-4- product_tag-4254 product_tag-pog product_tag-3609 product_tag-umg-- has-post-thumbnail featured shipping-taxable purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/newspapers/pog/pog-2020-001/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="545" src="http://www.osvitaua.com/wp-content/uploads/2020/02/pog-2020-001-cover-400x545.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Газета &#8220;Початкова освіта&#8221; №01, 2020</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">75,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
<li class="product type-product post-87501 status-publish first instock product_cat-only-online-pay product_cat-epub product_cat-did product_tag-3989 product_tag-4352 product_tag-1633 product_tag-4055 product_tag-3624 product_tag-3609 has-post-thumbnail downloadable virtual sold-individually purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/epub/did/did-2020-006/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="570" src="http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-006-cover1-400x570.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-006-cover1-400x570.jpg 400w, http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-006-cover1-64x90.jpg 64w, http://www.osvitaua.com/wp-content/uploads/2020/02/did-2020-006-cover1.jpg 420w" sizes="(max-width: 400px) 100vw, 400px" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Дидактичні картки &#8220;Вивчаємо фрукти і ягоди&#8221; [Електронна версія]</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">29,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
<li class="product type-product post-87329 status-publish first instock product_cat-dpg product_cat-newspapers product_tag-dsg product_tag-4083 product_tag-3984 product_tag-4093 product_tag-3769 product_tag-uog- has-post-thumbnail featured shipping-taxable purchasable product-type-simple">
	<a href="http://www.osvitaua.com/shop/newspapers/dpg/dpg-2019-006/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="et_shop_image"><img width="400" height="545" src="http://www.osvitaua.com/wp-content/uploads/2020/02/dpg-2019-006-cover-400x545.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" /><span class="et_overlay"></span></span><h2 class="woocommerce-loop-product__title">Газета &#8220;Дитячий садок. Управління&#8221; №6, 2019</h2>
	<span class="price"><span class="woocommerce-Price-amount amount">135,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></span>
</a></li>
</ul>
</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Вам також може сподобатися&#8230;</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body et_animated et_pb_blog_grid_wrapper">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-88497" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_0 post-88497 post type-post status-publish format-standard has-post-thumbnail hentry category-cert tag-981 tag-1956 tag-603 tag-2186">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/03/88497/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/03/aktyalno-400x250.png" alt="Дистанційна освіта у глобалізованому суспільстві. Технології, умови та принципи" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/03/aktyalno.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/03/aktyalno-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/03/88497/">Дистанційна освіта у глобалізованому суспільстві. Технології, умови та принципи</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-88417" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_1 post-88417 post type-post status-publish format-standard has-post-thumbnail hentry category-cert tag-362 tag-961 tag---2 tag-237">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/03/88417/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/03/iug_st1-400x250.png" alt="Танці на руїнах. Як жити посеред культурної спадщини? Інтерв&#8217;ю з Олександром Охріменко" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/03/iug_st1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/03/iug_st1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/03/88417/">Танці на руїнах. Як жити посеред культурної спадщини? Інтерв&#8217;ю з Олександром Охріменко</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-88300" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_2 post-88300 post type-post status-publish format-standard has-post-thumbnail hentry category-cert tag-569 tag-242 tag-4078 tag-1226">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/03/88300/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/03/zab_st3-400x250.png" alt="ПРОФЕСІЙНИЙ САМОРОЗВИТОК УЧИТЕЛЯ НУШ. Наукові підходи" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/03/zab_st3.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/03/zab_st3-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/03/88300/">ПРОФЕСІЙНИЙ САМОРОЗВИТОК УЧИТЕЛЯ НУШ. Наукові підходи</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-88267" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_3 post-88267 post type-post status-publish format-standard has-post-thumbnail hentry category-cert tag-569 tag-362 tag-4355">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/03/88267/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/03/zab_st2-400x250.png" alt="Сергій Горбачов: «Не можна отримати повагу одночасно з дипломом»" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/03/zab_st2.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/03/zab_st2-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/03/88267/">Сергій Горбачов: «Не можна отримати повагу одночасно з дипломом»</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-88097" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_4 post-88097 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/02/88097/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/zab_st1-400x250.png" alt="НАЦІОНАЛЬНА ІДЕНТИЧНІСТЬ. ЯК СФОРМУВАТИ НАЦІОНАЛЬНО- КУЛЬТУРНУ ІДЕНТИЧНІСТЬ У СУЧАСНИХ ПІДЛІТКІВ" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/zab_st1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/02/zab_st1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/02/88097/">НАЦІОНАЛЬНА ІДЕНТИЧНІСТЬ. ЯК СФОРМУВАТИ НАЦІОНАЛЬНО- КУЛЬТУРНУ ІДЕНТИЧНІСТЬ У СУЧАСНИХ ПІДЛІТКІВ</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-88064" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_5 post-88064 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/02/88064/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st3-400x250.png" alt="Інтеграція в НУШ: інтеграційний підхід у початковій загальній освіті" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st3.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st3-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/02/88064/">Інтеграція в НУШ: інтеграційний підхід у початковій загальній освіті</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-88054" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_6 post-88054 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/02/88054/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st2-400x250.png" alt="Трудові відносини в освіті в контексті України та світу" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st2.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st2-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/02/88054/">Трудові відносини в освіті в контексті України та світу</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-88037" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_7 post-88037 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/02/88037/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/87467397_131809291534819_8690175426426830848_n-400x250.png" alt="Школа в цифровому світі. Адвокат Сергій Кушнір про школу, права педагогів, відеозйомку та багато іншого" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/87467397_131809291534819_8690175426426830848_n.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/02/87467397_131809291534819_8690175426426830848_n-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/02/88037/">Школа в цифровому світі. Адвокат Сергій Кушнір про школу, права педагогів, відеозйомку та багато іншого</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-87947" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_8 post-87947 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/02/87947/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st1-400x250.png" alt="КОНТРОЛЬ В УПРАВЛІННІ. Вимоги та типові помилки" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/02/uog_st1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/02/87947/">КОНТРОЛЬ В УПРАВЛІННІ. Вимоги та типові помилки</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div>
    

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/school.ua" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.osvitaua.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Розроблений <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | За підтримки <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F03%2F88507%2F&#038;t=%D0%9E%D1%81%D0%B2%D1%96%D1%82%D0%B0%20%D0%A5%D0%A5%D0%86%20%D1%81%D1%82%D0%BE%D0%BB%D1%96%D1%82%D1%82%D1%8F%3A%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%20%D1%87%D0%B8%20%D0%BE%D1%84%D0%BB%D0%B0%D0%B9%D0%BD%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="88507" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F03%2F88507%2F&#038;t=%D0%9E%D1%81%D0%B2%D1%96%D1%82%D0%B0%20%D0%A5%D0%A5%D0%86%20%D1%81%D1%82%D0%BE%D0%BB%D1%96%D1%82%D1%82%D1%8F%3A%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%20%D1%87%D0%B8%20%D0%BE%D1%84%D0%BB%D0%B0%D0%B9%D0%BD%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="88507" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_blog_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://www.osvitaua.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.osvitaua.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.osvitaua.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u043a\u043e\u0448\u0438\u043a","cart_url":"http:\/\/www.osvitaua.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_55e697642bb4ca124400923cbb15315f","fragment_name":"wc_fragments_55e697642bb4ca124400923cbb15315f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.osvitaua.com\/2020\/03\/88507\/","stats_nonce":"2271563b64","share_counts":"09d09de024","follow_counts":"713b1530da","total_counts":"89607641fc","media_single":"0f95d1fd18","media_total":"7d3c74596d","generate_all_window_nonce":"0a3c2b3a6a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456\u0439","next":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0430"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"867dd9d3c7","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","et_ab_log_nonce":"bd815a5ac7","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"88507","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'174100365',post:'88507',tz:'3',srv:'www.osvitaua.com'} ]);
	_stq.push([ 'clickTrackerInit', '174100365', '88507' ]);
</script>
</body>
</html>
