<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.osvitaua.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.osvitaua.com';var et_post_id='89916';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>osvitaua.com | А ваші учні мислять критично? Як учителеві навчити дитину критично мислити</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; стрічка" href="http://www.osvitaua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Канал коментарів" href="http://www.osvitaua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; А ваші учні мислять критично? Як учителеві навчити дитину критично мислити Канал коментарів" href="http://www.osvitaua.com/2020/05/89916/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osvitaua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="www.osvitaua.com v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.osvitaua.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.osvitaua.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.osvitaua.com/wp-content/themes/Divi/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.osvitaua.com/wp-content/themes/osvitaua/style.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CIstok+Web%3Aregular%2Citalic%2C700%2C700italic%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CAmatic+SC%3Aregular%2C700&#038;ver=5.4.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/photoswipe/photoswipe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://c0.wp.com/p/woocommerce/4.1.0/assets/css/photoswipe/default-skin/default-skin.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202020.js'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"89916"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.osvitaua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osvitaua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osvitaua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10 ЗАПИТАНЬ ДО ШЕВЧЕНКОЗНАВЦЯ' href='http://www.osvitaua.com/2020/05/89893/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.0" />
<link rel="canonical" href="http://www.osvitaua.com/2020/05/89916/" />
<link rel='shortlink' href='http://www.osvitaua.com/?p=89916' />
<link rel="alternate" type="application/json+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F05%2F89916%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F05%2F89916%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://osvita.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.8" />

<style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="/wp-content/uploads/2017/01/logo-apple-32х32.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/global/et-divi-customizer-global-15890947814251.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-88195-89916-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/89916/et-core-unified-tb-88195-89916-15892899613653.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-89916 single-format-standard theme-Divi et-tb-has-template et-tb-has-body woocommerce-no-js et_monarch et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_centered et_pb_footer_columns4 et_cover_background et_pb_gutters3 et_smooth_scroll et_divi_theme et-db woocommerce woocommerce-page et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="83">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.osvitaua.com/">
						<img src="/wp-content/uploads/2017/02/049871-p-001.png" alt="osvitaua.com" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="83" data-fixed-height="30">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-40536" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-40536"><a href="http://www.osvitaua.com/sw_press/home/">Про нас</a>
<ul class="sub-menu">
	<li id="menu-item-42066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42066"><a href="http://www.osvitaua.com/">Головна</a></li>
	<li id="menu-item-87396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87396"><a href="http://www.osvitaua.com/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b0%d0%b2%d0%bd%d0%b8%d1%86%d1%82%d0%b2%d0%b0/">Новини видавництва</a></li>
	<li id="menu-item-42077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42077"><a href="http://www.osvitaua.com/sw_press/events-contests/">Заходи та конкурси</a></li>
	<li id="menu-item-21493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21493"><a href="http://www.osvitaua.com/sw_press/newspapers/">Газети та журнали видавництва</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="http://www.osvitaua.com/sw_press/contacts/">Контакти</a></li>
	<li id="menu-item-80696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80696"><a href="http://www.osvitaua.com/public_docs/">Публічні договори</a></li>
</ul>
</li>
<li id="menu-item-40539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40539"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Для автора</a>
<ul class="sub-menu">
	<li id="menu-item-39081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39081"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Вимоги до матеріалів та способи їх подання</a></li>
</ul>
</li>
<li id="menu-item-42172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42172"><a href="http://www.osvitaua.com/shop/">Інтернет-магазин</a>
<ul class="sub-menu">
	<li id="menu-item-89436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89436"><a href="http://www.osvitaua.com/shop/">Головна</a></li>
	<li id="menu-item-89435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89435"><a href="http://www.osvitaua.com/shops/books-shop/">Книжки та посібники</a></li>
	<li id="menu-item-89438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89438"><a href="http://www.osvitaua.com/shops/newspapers/">Газети та журнали</a></li>
	<li id="menu-item-89439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89439"><a href="http://www.osvitaua.com/shops/epub/">Електронні видання</a></li>
	<li id="menu-item-89440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89440"><a href="http://www.osvitaua.com/shops/epub/did/">Електронні набори карток</a></li>
	<li id="menu-item-89441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89441"><a href="http://www.osvitaua.com/shops/корисні-дрібнички/">Корисні дрібнички</a></li>
</ul>
</li>
<li id="menu-item-84748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84748"><a href="http://www.osvitaua.com/educational-house/">Освітній дім</a>
<ul class="sub-menu">
	<li id="menu-item-84753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84753"><a href="http://www.osvitaua.com/educational-house/">Головна</a></li>
	<li id="menu-item-89787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89787"><a href="http://www.osvitaua.com/storytelling/">Сторітелінг в освіті</a></li>
	<li id="menu-item-89675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89675"><a href="http://www.osvitaua.com/professional-text/">Як написати статтю своєї мрії?</a></li>
	<li id="menu-item-89534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89534"><a href="http://www.osvitaua.com/smart-simple/">Презентація:  smart &#038; simple</a></li>
	<li id="menu-item-89270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89270"><a href="http://www.osvitaua.com/educational-house/reading-newspapers/">Проєкт &#8220;Читання = зростання&#8221;</a></li>
	<li id="menu-item-87847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87847"><a href="http://www.osvitaua.com/educational-house/qualification/">Підвищення кваліфікації</a></li>
	<li id="menu-item-84751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84751"><a href="http://www.osvitaua.com/educational-house/lecturer/">Викладачі</a></li>
</ul>
</li>
<li id="menu-item-81955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81955"><a href="http://www.osvitaua.com/white_crow/">Біла ворона</a></li>
<li id="menu-item-15910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15910"><a href="http://www.osvitaua.com/youpub/">Інфотека</a></li>
<li id="menu-item-3409" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3409"><a href="http://www.osvitaua.com/login/">Login</a></li>
</ul>						</nav>
					
					<a href="http://www.osvitaua.com/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Обрати сторінку</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.osvitaua.com/">
					<input type="search" class="et-search-field" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
    <div id="main-content">
    <div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3 product">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_pb_fullwidth_section et_section_regular section_has_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap has-box-shadow-overlay"><div class="box-shadow-overlay"></div><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/news100.png" alt="" title="news100" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/news100.png 940w, http://www.osvitaua.com/wp-content/uploads/2020/05/news100-480x402.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 940px, 100vw" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">А ваші учні мислять критично? Як учителеві навчити дитину критично мислити</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F05%2F89916%2F&#038;t=%D0%90%20%D0%B2%D0%B0%D1%88%D1%96%20%D1%83%D1%87%D0%BD%D1%96%20%D0%BC%D0%B8%D1%81%D0%BB%D1%8F%D1%82%D1%8C%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%BD%D0%BE%3F%20%D0%AF%D0%BA%20%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D1%96%20%D0%BD%D0%B0%D0%B2%D1%87%D0%B8%D1%82%D0%B8%20%D0%B4%D0%B8%D1%82%D0%B8%D0%BD%D1%83%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D0%BC%D0%B8%D1%81%D0%BB%D0%B8%D1%82%D0%B8" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="89916" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<blockquote class="wp-block-quote"><p>В освітніх колах вже знайоме поняття «критичне мислення». Завдання вчителя в такому процесі — навчити учнів розрізняти факт і суб’єктивне бачення, не піддаватися на маніпуляції та шукати істину. З чого розпочати? Які методи та прийоми потрібно використовувати на уроках, щоб навчити дітей критично мислити?</p></blockquote>



<p>Перед тим як озброїтися всіма можливими методами розвитку критичного мислення, учителеві варто зрозуміти, навіщо йому це потрібно. Адже розвиток такого вміння спрощує життя майбутньому поколінню та робить його більш свідомим. У сучасному світі, де інформація, яка потрапляє до нас із соціальних мереж, новинних інформаційних порталів, радіо, телебачення не є істиною. Вона може бути напівправдивою або ж і зовсім оманливою. На жаль, не всі дорослі таке розуміють, а діти — поготів.<br /><br />Як відрізнити правду від обману, як слухати та сприймати інформацію, де знайти правильну відповідь, — такому потрібно навчити сучасних дітей. І де, як не в школі, вони можуть набути знання та застосувати їх на практиці. Ми спробуємо розглянути найпопулярніші запитання вчителів щодо критичного мислення та відповісти на них.</p>



<h2>Яку структуру має урок із критичного мислення?</h2>



<p>Такий урок складається з трьох фаз:</p>



<ol><li>Фаза актуалізації (виклик) — актуалізувати в пам’яті дітей вже набуті знання, неформальним способом оцінити те, що учні знають, визначити мету навчання, зосередити увагу на темі, подати контекст для розуміння нових ідей.</li><li>Фаза побудови знань (реалізація смислу) — порівняти очікування учнів із тим, що вивчається, переглянути очікування, визначити основні моменти, відстежити процеси мислення, зробити висновки, поєднати зміст уроку з особистим досвідом учнів, поставити запитання до вивченого на уроці.</li><li>Фаза консолідації (рефлексія) — узагальнити основні ідеї, інтерпретувати визначені ідеї, обмінятися думками, демонструвати особисте ставлення, апробувати ідеї та оцінити процес навчання.</li></ol>



<h2>Навіщо це вчителеві потрібно?</h2>



<p>На жаль, мало кому з учителів подобаються нововведення. Проте іноді це дуже корисно! Адже після певної викладацької «стабільності» вчитель зможе здивувати учнів, зацікавити та мотивувати їх до навчання.<br />Учителеві техніка розвитку критичного мислення забезпечує:<br />• вміння створювати в класі атмосферу відкритості та відповідальної співпраці;<br />• можливість використати модель навчання й систему інших методик, що сприяють розвитку навичок критичного мислення й самостійності;<br />• стати практиком, який вміє грамотно аналізувати власну діяльність;<br />• стати джерелом цінної та професійної інформації для інших вчителів.</p>



<h2>Які навчальні методи можна використовувати?</h2>



<p>Ось на що вчителеві не можна бідкатися, то це на наявність методів та прийомів критичного мислення. Їх удосталь навіть для найприскіпливішого педагога. Ми можемо порадити книгу-новинку видавництва «Шкільний світ» під назвою «Критичне мислення: форми та методи». Вона допоможе розібратися з усім різноманіттям інноваційних прийомів критичного мислення та обрати той, який підійде саме вам.<br /><br />Утім, якщо говорити загалом, то можна виокремити основні методи роботи:<br />• для виклику: мозковий штурм, асоціативний кущ, кластер, кошик ідей, дерево передбачень, діаграма Венна;<br />• для реалізації: карта поняття, ажурна пилка, навчаючи вчуся, Т-таблиця, картографування тексту, дискусія, INSERT;<br />• для рефлексії: бортовий журнал, сенкан, фішбон, шкала думок, ПРЕС, концептуальна таблиця.</p>



<h2>Які секрети проведення уроків із застосуванням методів розвитку критичного мислення?</h2>



<p>Секрет — це гучне слово, натомість можемо назвати їх маленькими порадами. Головне, зрозуміти в чому сенс таких порад і на що вони впливають, тоді надалі ви зможете використовувати їх на уроках майже автоматично.</p>



<ol><li><strong>Сповільніть темп<br /></strong>Часто вчителеві простіше викликати серед учнів відповідати того, хто першим підніме руку. Так і урок не втрачає темпу, і можна встигнути розповісти більше. Але якщо ви почекаєте всього 5—10 секунд після запитання, то, ймовірно, помітите, що кількість учнів, готових відповісти, суттєво збільшиться. Зрештою, це спосіб засвідчити, що перша думка, яка виникає в голові після запитання, не завжди правильна, і що потрібно ще подумати, аби зібратися. Проте якщо виникає недоречна пауза, можете сказати: «У вас є 10 секунд, щоб подумати, перш ніж відповідати».<br />Або: «Я хочу побачити 10 охочих відповідати, перш ніж когось викличу».</li><li><strong>Оцінюйте правильно<br /></strong>Учитель повинен чітко продумати систему оцінювання. Наприклад, найбільшу увагу приділити оцінюванню під час уроку, а не завершивши його. Це посилить мотивацію учнів навчатися до уроку та бути активними під час заняття. А в оцінюванні наприкінці уроку педагогу може допомогти прийом «Самооцінювання». Нехай кожен учень у зошиті самостійно оцінить власну роботу.</li><li><strong>Надайте слово<br /></strong>Під час уроку з розвитку критичного мислення доцільно, аби вчитель надавав слово учням, а сам говорив якомога менше. Він повинен бути провідником, стимулювати учнів до роздумів, уважно вислуховувати їхні міркування.</li><li><strong>Використовуйте групову діяльність<br /></strong>Групова робота має значні переваги. На відміну від уроку, де переважає монологічна мова вчителя або самостійна робота учнів, які можуть розраховувати здійснюється копітка робота невеликих груп і викладача в режимі діалогу. Невеликі групи учнів дають змогу вчителеві бачити кожного в процесі практичної діяльності та сприяють виникненню стійких зв’язків між усіма присутніми.</li></ol>



<h4>Використані джерела</h4>



<ol><li>Пометун Олена. Як розвивати критичне мислення в учнів (з прикладом уроку). URL: goo.gl/9QQuvD</li><li>Технології розвитку критичного мислення. URL: https://goo.gl/ypt6Mp</li><li>Чи розвиваєте ви критичне мислення учнів на уроках (онлайн-тест). URL: goo.gl/1xNTn7</li></ol>



<figure class="wp-block-image size-large"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_33.jpg" alt="" class="wp-image-89917" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_33.jpg 1004w, http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_33-980x586.jpg 980w, http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_33-480x287.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1004px, 100vw" /><figcaption><strong>Додаток</strong></figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_34.jpg" alt="" class="wp-image-89918" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_34.jpg 421w, http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_34-64x90.jpg 64w, http://www.osvitaua.com/wp-content/uploads/2020/05/Screenshot_34-400x571.jpg 400w" sizes="(max-width: 421px) 100vw, 421px" /><figcaption><strong>Результати</strong></figcaption></figure>



<h4>Підготувала Оксана КОНДРАТЕНКО</h4>
<span class="et_social_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_wc_images et_pb_wc_images_0_tb_body et_pb_bg_layout_">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;">
	<figure class="woocommerce-product-gallery__wrapper">
		<div data-thumb="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-100x100.png" data-thumb-alt="" class="woocommerce-product-gallery__image"><a href="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png"><img width="500" height="500" src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" class="wp-post-image" alt="" title="apple_tnks" data-caption="" data-src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image_width="500" data-large_image_height="500" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png 500w, http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a></div>	</figure>
</div>

				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_wc_title et_pb_wc_title_0_tb_body et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_module_inner">
					
		<h1>Яблучко подяки 🙂</h1>
				</div>
			</div><div class="et_pb_module et_pb_wc_description et_pb_wc_description_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					<p>Якщо вам подобається те, що ми робимо — відправте нам яблучко подяки 🙂 А ми будемо знати, що рухаємося в правильному напрямку!</p>

				</div>
			</div><div class="et_pb_module et_pb_wc_price et_pb_wc_price_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<p class="price"><span class="woocommerce-Price-amount amount">10,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></p>

				</div>
			</div><div class="et_pb_module et_pb_wc_add_to_cart et_pb_wc_add_to_cart_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					
	
	<form class="cart" action="http://www.osvitaua.com/shop/only-online-pay/apple/" method="post" enctype='multipart/form-data'>
		
			<div class="quantity">
				<label class="screen-reader-text" for="quantity_5ebce91011908">Яблучко подяки 🙂 кількість</label>
		<input
			type="number"
			id="quantity_5ebce91011908"
			class="input-text qty text"
			step="1"
			min="1"
			max=""
			name="quantity"
			value="1"
			title="К-ть"
			size="4"
			placeholder=""
			inputmode="numeric" />
			</div>
	
		<button type="submit" name="add-to-cart" value="89473" class="single_add_to_cart_button button alt">Додати у кошик</button>

			</form>

	

				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Вам також може сподобатися&#8230;</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body et_animated et_pb_blog_grid_wrapper">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-89893" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_0 post-89893 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/89893/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/news-11-400x250.png" alt="10 ЗАПИТАНЬ ДО ШЕВЧЕНКОЗНАВЦЯ" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/news-11.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/news-11-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/89893/">10 ЗАПИТАНЬ ДО ШЕВЧЕНКОЗНАВЦЯ</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89887" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_1 post-89887 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/89887/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/news-10-400x250.png" alt="Робота правоохоронних органів. Ознаки та способи протидії" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/news-10.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/news-10-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/89887/">Робота правоохоронних органів. Ознаки та способи протидії</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89838" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_2 post-89838 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/89838/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/news-8-400x250.png" alt="10 запитань про це… Інтерв`ю з психологом Наталією Пашко" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/news-8.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/news-8-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/89838/">10 запитань про це… Інтерв`ю з психологом Наталією Пашко</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89820" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_3 post-89820 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/89820/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/news-6-400x250.png" alt="Сучасний педагог розкриває потенціал учнів. Інтерв`ю з Миколою Скибою" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/news-6.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/news-6-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/89820/">Сучасний педагог розкриває потенціал учнів. Інтерв`ю з Миколою Скибою</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89800" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_4 post-89800 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/05/89800/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/05/news-3-400x250.png" alt="Уроки, дружні до тварин. Зооуроки для школярів" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/05/news-3.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/05/news-3-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/05/89800/">Уроки, дружні до тварин. Зооуроки для школярів</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89764" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_5 post-89764 post type-post status-publish format-standard has-post-thumbnail hentry category-4365">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89764/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-3-1-400x250.png" alt="Сертифікат №3004" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-3-1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/ак-3-1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89764/">Сертифікат №3004</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89736" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_6 post-89736 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89736/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-2-1-400x250.png" alt="ЛЮДИ-ДЕСТРУКТОРИ В КОЛЕКТИВІ. Способи роботи та захисту" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-2-1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/ак-2-1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89736/">ЛЮДИ-ДЕСТРУКТОРИ В КОЛЕКТИВІ. Способи роботи та захисту</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89712" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_7 post-89712 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89712/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-1-1-400x250.png" alt="Цифрові права дитини. Що це і чому це важливо" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-1-1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/ак-1-1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89712/">Цифрові права дитини. Що це і чому це важливо</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89697" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_8 post-89697 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89697/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-2-400x250.png" alt="Вiд старту до фiнiшу. Процедура пiдвищення квалiфiкацiї педагогiчних працiвникiв" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-2.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/ак-2-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89697/">Вiд старту до фiнiшу. Процедура пiдвищення квалiфiкацiї педагогiчних працiвникiв</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div>
    

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/school.ua" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.osvitaua.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Розроблений <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | За підтримки <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F05%2F89916%2F&#038;t=%D0%90%20%D0%B2%D0%B0%D1%88%D1%96%20%D1%83%D1%87%D0%BD%D1%96%20%D0%BC%D0%B8%D1%81%D0%BB%D1%8F%D1%82%D1%8C%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%BD%D0%BE%3F%20%D0%AF%D0%BA%20%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D1%96%20%D0%BD%D0%B0%D0%B2%D1%87%D0%B8%D1%82%D0%B8%20%D0%B4%D0%B8%D1%82%D0%B8%D0%BD%D1%83%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D0%BC%D0%B8%D1%81%D0%BB%D0%B8%D1%82%D0%B8" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="89916" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F05%2F89916%2F&#038;t=%D0%90%20%D0%B2%D0%B0%D1%88%D1%96%20%D1%83%D1%87%D0%BD%D1%96%20%D0%BC%D0%B8%D1%81%D0%BB%D1%8F%D1%82%D1%8C%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%BD%D0%BE%3F%20%D0%AF%D0%BA%20%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D1%96%20%D0%BD%D0%B0%D0%B2%D1%87%D0%B8%D1%82%D0%B8%20%D0%B4%D0%B8%D1%82%D0%B8%D0%BD%D1%83%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D0%BC%D0%B8%D1%81%D0%BB%D0%B8%D1%82%D0%B8" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="89916" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_blog_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Зачинити (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Поділитись"></button>
				<button class="pswp__button pswp__button--fs" aria-label="На повний екран"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Збільшити/зменшити"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Попереднє (стрілка вліво)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Наступне (стрілка вправо)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.osvitaua.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u043a\u043e\u0448\u0438\u043a","cart_url":"http:\/\/www.osvitaua.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_55e697642bb4ca124400923cbb15315f","fragment_name":"wc_fragments_55e697642bb4ca124400923cbb15315f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.osvitaua.com\/2020\/05\/89916\/","stats_nonce":"48ff40f0b8","share_counts":"1cd75ec955","follow_counts":"6b8220fdcb","total_counts":"e55dff51dd","media_single":"2ab6855256","media_total":"5badd615af","generate_all_window_nonce":"c95a64dc71","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456\u0439","next":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0430"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8848518e22","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","et_ab_log_nonce":"37f2a52082","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"89916","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/zoom/jquery.zoom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/photoswipe/photoswipe.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/photoswipe/photoswipe-ui-default.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043e\u0446\u0456\u043d\u0456\u0442\u044c","review_rating_required":"no","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.1.0/assets/js/frontend/single-product.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'174100365',post:'89916',tz:'3',srv:'www.osvitaua.com'} ]);
	_stq.push([ 'clickTrackerInit', '174100365', '89916' ]);
</script>
</body>
</html>
