<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.osvitaua.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.osvitaua.com';var et_post_id='89670';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>osvitaua.com | Сертифікати №2404</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; стрічка" href="http://www.osvitaua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Канал коментарів" href="http://www.osvitaua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Сертифікати №2404 Канал коментарів" href="http://www.osvitaua.com/2020/04/89670/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osvitaua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="www.osvitaua.com v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.osvitaua.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.osvitaua.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.osvitaua.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.osvitaua.com/wp-content/themes/Divi/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.osvitaua.com/wp-content/themes/osvitaua/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CIstok+Web%3Aregular%2Citalic%2C700%2C700italic%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CAmatic+SC%3Aregular%2C700&#038;ver=5.4#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/photoswipe/photoswipe.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/photoswipe/default-skin/default-skin.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.osvitaua.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.osvitaua.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202017.js'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"89670"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.osvitaua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osvitaua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osvitaua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Батіг і пряник. Як хвалити, критикувати та мотивувати співробітників' href='http://www.osvitaua.com/2020/04/89652/' />
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel="canonical" href="http://www.osvitaua.com/2020/04/89670/" />
<link rel='shortlink' href='http://www.osvitaua.com/?p=89670' />
<link rel="alternate" type="application/json+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F04%2F89670%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F04%2F89670%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://osvita.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.8" />

<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="/wp-content/uploads/2017/01/logo-apple-32х32.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/global/et-divi-customizer-global-15871406922459.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-88195-89670-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/89670/et-core-unified-tb-88195-89670-15877445780525.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-89670 single-format-standard theme-Divi et-tb-has-template et-tb-has-body woocommerce-no-js et_monarch et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_centered et_pb_footer_columns4 et_cover_background et_pb_gutters3 et_smooth_scroll et_divi_theme et-db woocommerce woocommerce-page et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="83">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.osvitaua.com/">
						<img src="/wp-content/uploads/2017/02/049871-p-001.png" alt="osvitaua.com" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="83" data-fixed-height="30">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-40536" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-40536"><a href="http://www.osvitaua.com/sw_press/home/">Про нас</a>
<ul class="sub-menu">
	<li id="menu-item-42066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42066"><a href="http://www.osvitaua.com/">Головна</a></li>
	<li id="menu-item-87396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87396"><a href="http://www.osvitaua.com/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b0%d0%b2%d0%bd%d0%b8%d1%86%d1%82%d0%b2%d0%b0/">Новини видавництва</a></li>
	<li id="menu-item-42077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42077"><a href="http://www.osvitaua.com/sw_press/events-contests/">Заходи та конкурси</a></li>
	<li id="menu-item-21493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21493"><a href="http://www.osvitaua.com/sw_press/newspapers/">Газети та журнали видавництва</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="http://www.osvitaua.com/sw_press/contacts/">Контакти</a></li>
	<li id="menu-item-80696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80696"><a href="http://www.osvitaua.com/public_docs/">Публічні договори</a></li>
</ul>
</li>
<li id="menu-item-40539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40539"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Для автора</a>
<ul class="sub-menu">
	<li id="menu-item-39081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39081"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Вимоги до матеріалів та способи їх подання</a></li>
</ul>
</li>
<li id="menu-item-42172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42172"><a href="http://www.osvitaua.com/shop/">Інтернет-магазин</a>
<ul class="sub-menu">
	<li id="menu-item-89436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89436"><a href="http://www.osvitaua.com/shop/">Головна</a></li>
	<li id="menu-item-89435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89435"><a href="http://www.osvitaua.com/shops/books-shop/">Книжки та посібники</a></li>
	<li id="menu-item-89438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89438"><a href="http://www.osvitaua.com/shops/newspapers/">Газети та журнали</a></li>
	<li id="menu-item-89439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89439"><a href="http://www.osvitaua.com/shops/epub/">Електронні видання</a></li>
	<li id="menu-item-89440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89440"><a href="http://www.osvitaua.com/shops/epub/did/">Електронні набори карток</a></li>
	<li id="menu-item-89441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89441"><a href="http://www.osvitaua.com/shops/корисні-дрібнички/">Корисні дрібнички</a></li>
</ul>
</li>
<li id="menu-item-84748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84748"><a href="http://www.osvitaua.com/educational-house/">Освітній дім</a>
<ul class="sub-menu">
	<li id="menu-item-84753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84753"><a href="http://www.osvitaua.com/educational-house/">Головна</a></li>
	<li id="menu-item-89675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89675"><a href="http://www.osvitaua.com/professional-text/">Як написати статтю своєї мрії?</a></li>
	<li id="menu-item-89534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89534"><a href="http://www.osvitaua.com/smart-simple/">Презентація:  smart &#038; simple</a></li>
	<li id="menu-item-89270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89270"><a href="http://www.osvitaua.com/educational-house/reading-newspapers/">Проєкт &#8220;Читання = зростання&#8221;</a></li>
	<li id="menu-item-87847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87847"><a href="http://www.osvitaua.com/educational-house/qualification/">Підвищення кваліфікації</a></li>
	<li id="menu-item-84751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84751"><a href="http://www.osvitaua.com/educational-house/lecturer/">Викладачі</a></li>
</ul>
</li>
<li id="menu-item-81955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81955"><a href="http://www.osvitaua.com/white_crow/">Біла ворона</a></li>
<li id="menu-item-15910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15910"><a href="http://www.osvitaua.com/youpub/">Інфотека</a></li>
<li id="menu-item-3409" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3409"><a href="http://www.osvitaua.com/login/">Login</a></li>
</ul>						</nav>
					
					<a href="http://www.osvitaua.com/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Обрати сторінку</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.osvitaua.com/">
					<input type="search" class="et-search-field" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
    <div id="main-content">
    <div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3 product">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_pb_fullwidth_section et_section_regular section_has_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap has-box-shadow-overlay"><div class="box-shadow-overlay"></div><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/ак-1.png" alt="" title="" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Сертифікати №2404</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F04%2F89670%2F&#038;t=%D0%A1%D0%B5%D1%80%D1%82%D0%B8%D1%84%D1%96%D0%BA%D0%B0%D1%82%D0%B8%20%E2%84%962404" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="89670" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<figure class="wp-block-table"><table><thead><tr><th><strong>Прізвище та ім`я</strong></th><th><strong>Вид роботи</strong></th><th><strong>Обсяг</strong></th><th><strong>Номер</strong></th></tr></thead><tbody><tr><td>Вікторія Павлик</td><td>2 год (0,06 ЄКТС)</td><td>2 год (0,06 ЄКТС)</td><td> № 61184 </td></tr><tr><td></td><td></td><td></td><td></td></tr></tbody></table></figure>
<span class="et_social_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_wc_images et_pb_wc_images_0_tb_body et_pb_bg_layout_">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;">
	<figure class="woocommerce-product-gallery__wrapper">
		<div data-thumb="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-100x100.png" data-thumb-alt="" class="woocommerce-product-gallery__image"><a href="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png"><img width="500" height="500" src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" class="wp-post-image" alt="" title="apple_tnks" data-caption="" data-src="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png" data-large_image_width="500" data-large_image_height="500" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks.png 500w, http://www.osvitaua.com/wp-content/uploads/2020/04/apple_tnks-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a></div>	</figure>
</div>

				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_wc_title et_pb_wc_title_0_tb_body et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_module_inner">
					
		<h1>Яблучко подяки 🙂</h1>
				</div>
			</div><div class="et_pb_module et_pb_wc_description et_pb_wc_description_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					<p>Якщо вам подобається те, що ми робимо — відправте нам яблучко подяки 🙂 А ми будемо знати, що рухаємося в правильному напрямку!</p>

				</div>
			</div><div class="et_pb_module et_pb_wc_price et_pb_wc_price_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<p class="price"><span class="woocommerce-Price-amount amount">10,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#x433;&#x440;&#x43D;.</span></span></p>

				</div>
			</div><div class="et_pb_module et_pb_wc_add_to_cart et_pb_wc_add_to_cart_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				
				<div class="et_pb_module_inner">
					
	
	<form class="cart" action="http://www.osvitaua.com/shop/only-online-pay/apple/" method="post" enctype='multipart/form-data'>
		
			<div class="quantity">
				<label class="screen-reader-text" for="quantity_5ea55e6c8978b">Яблучко подяки 🙂 кількість</label>
		<input
			type="number"
			id="quantity_5ea55e6c8978b"
			class="input-text qty text"
			step="1"
			min="1"
			max=""
			name="quantity"
			value="1"
			title="К-ть"
			size="4"
			placeholder=""
			inputmode="numeric" />
			</div>
	
		<button type="submit" name="add-to-cart" value="89473" class="single_add_to_cart_button button alt">Додати у кошик</button>

			</form>

	

				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Вам також може сподобатися&#8230;</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body et_animated et_pb_blog_grid_wrapper">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-89652" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_0 post-89652 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89652/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/news-15-1-400x250.png" alt="Батіг і пряник. Як хвалити, критикувати та мотивувати співробітників" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/news-15-1.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/news-15-1-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89652/">Батіг і пряник. Як хвалити, критикувати та мотивувати співробітників</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89622" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_1 post-89622 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89622/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/news-13-400x250.png" alt="SOFT SKILLS ДЛЯ КЕРІВНИКА. КРАСИВА ОБГОРТКА ЧИ ПОТРЕБА?" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/news-13.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/news-13-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89622/">SOFT SKILLS ДЛЯ КЕРІВНИКА. КРАСИВА ОБГОРТКА ЧИ ПОТРЕБА?</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89609" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_2 post-89609 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89609/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/0_Головна-400x250.png" alt="Зламай стереотипи! Пройди курс від Safety Patk та стань експертом з безпеки у своєму місті" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/0_Головна.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/0_Головна-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89609/">Зламай стереотипи! Пройди курс від Safety Patk та стань експертом з безпеки у своєму місті</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89600" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_3 post-89600 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89600/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/news-11-400x250.png" alt="Любов Сокол: «Страх невідомого примушує ходити по колу»" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/news-11.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/news-11-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89600/">Любов Сокол: «Страх невідомого примушує ходити по колу»</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89597" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_4 post-89597 post type-post status-publish format-standard has-post-thumbnail hentry category-zah-konk category-42">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89597/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/event1-400x250.jpg" alt="Лекція «Насильство над дітьми в освітньому закладі та вдома»" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/event1.jpg 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/event1-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89597/">Лекція «Насильство над дітьми в освітньому закладі та вдома»</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89511" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_5 post-89511 post type-post status-publish format-standard has-post-thumbnail hentry category-4365">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89511/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/сtf015-400x250.png" alt="Сертифікати №1704" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/сtf015.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/сtf015-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89511/">Сертифікати №1704</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89476" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_6 post-89476 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89476/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/news-10-400x250.png" alt="ШПАРГАЛКИ ОРАТОРА. 6 аспектів, на які варто звернути увагу перед публічним виступом" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/news-10.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/news-10-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89476/">ШПАРГАЛКИ ОРАТОРА. 6 аспектів, на які варто звернути увагу перед публічним виступом</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89443" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_7 post-89443 post type-post status-publish format-standard has-post-thumbnail hentry category-zah-konk">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89443/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2019/10/banner5-400x250.jpg" alt="Конкурс &#8220;Біла ворона, яка змогла!&#8221;" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2019/10/banner5.jpg 479w, http://www.osvitaua.com/wp-content/uploads/2019/10/banner5-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89443/">Конкурс &#8220;Біла ворона, яка змогла!&#8221;</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			
			<article id="post-89360" class="et_pb_post clearfix et_pb_has_overlay et_pb_blog_item_0_8 post-89360 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">

			<div class="et_pb_image_container"><a href="http://www.osvitaua.com/2020/04/89360/" class="entry-featured-image-url"><img src="http://www.osvitaua.com/wp-content/uploads/2020/04/news-5-400x250.png" alt="Грамотне усне мовлення — вправне письмо. Іван Хом’як про мову як чинник формування людини та мовні проблеми українського сьогодення" class="" srcset="http://www.osvitaua.com/wp-content/uploads/2020/04/news-5.png 479w, http://www.osvitaua.com/wp-content/uploads/2020/04/news-5-400x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width='400' height='250' /><span class="et_overlay et_pb_inline_icon" data-icon="&#xe07e;"></span></a></div> <!-- .et_pb_image_container -->
												<h2 class="entry-title"><a href="http://www.osvitaua.com/2020/04/89360/">Грамотне усне мовлення — вправне письмо. Іван Хом’як про мову як чинник формування людини та мовні проблеми українського сьогодення</a></h2>
				
				<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
			</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div>
    

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/school.ua" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.osvitaua.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Розроблений <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | За підтримки <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F04%2F89670%2F&#038;t=%D0%A1%D0%B5%D1%80%D1%82%D0%B8%D1%84%D1%96%D0%BA%D0%B0%D1%82%D0%B8%20%E2%84%962404" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="89670" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F04%2F89670%2F&#038;t=%D0%A1%D0%B5%D1%80%D1%82%D0%B8%D1%84%D1%96%D0%BA%D0%B0%D1%82%D0%B8%20%E2%84%962404" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="89670" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_blog_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Зачинити (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Поділитись"></button>
				<button class="pswp__button pswp__button--fs" aria-label="На повний екран"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Збільшити/зменшити"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Попереднє (стрілка вліво)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Наступне (стрілка вправо)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://www.osvitaua.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.osvitaua.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.osvitaua.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u043a\u043e\u0448\u0438\u043a","cart_url":"http:\/\/www.osvitaua.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_55e697642bb4ca124400923cbb15315f","fragment_name":"wc_fragments_55e697642bb4ca124400923cbb15315f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.osvitaua.com\/2020\/04\/89670\/","stats_nonce":"34106cfd93","share_counts":"99144b0a89","follow_counts":"f4e34d5fb9","total_counts":"b79ff5f9b9","media_single":"e99d5eb99c","media_total":"753a51aca7","generate_all_window_nonce":"b4c0abdcca","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456\u0439","next":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0430"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3a51e7f9ef","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","et_ab_log_nonce":"7504291092","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"89670","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js?ver=1.7.21'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043e\u0446\u0456\u043d\u0456\u0442\u044c","review_rating_required":"no","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'174100365',post:'89670',tz:'3',srv:'www.osvitaua.com'} ]);
	_stq.push([ 'clickTrackerInit', '174100365', '89670' ]);
</script>
</body>
</html>
