<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.osvitaua.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.osvitaua.com';var et_post_id='87814';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>osvitaua.com | КРОСВОРДУЙМОСЯ. Добірка кросвордів для 7-го класу</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; стрічка" href="http://www.osvitaua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; Канал коментарів" href="http://www.osvitaua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="osvitaua.com &raquo; КРОСВОРДУЙМОСЯ. Добірка кросвордів для 7-го класу Канал коментарів" href="http://www.osvitaua.com/2020/02/87814/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osvitaua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="www.osvitaua.com v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.osvitaua.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.osvitaua.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.osvitaua.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.osvitaua.com/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.osvitaua.com/wp-content/themes/osvitaua/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CIstok+Web%3Aregular%2Citalic%2C700%2C700italic%7CLora%3Aregular%2Citalic%2C700%2C700italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.osvitaua.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"87814"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.osvitaua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osvitaua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osvitaua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='СВІТЛО. Інтегрований урок фізики та літератури для дітей із порушеннями слуху, 9-й клас' href='http://www.osvitaua.com/2020/02/87714/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel="canonical" href="http://www.osvitaua.com/2020/02/87814/" />
<link rel='shortlink' href='http://www.osvitaua.com/?p=87814' />
<link rel="alternate" type="application/json+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F02%2F87814%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osvitaua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F02%2F87814%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://osvita.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.6" />

<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="/wp-content/uploads/2017/01/logo-apple-32х32.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="stylesheet" id="et-core-unified-87814-cached-inline-styles" href="http://www.osvitaua.com/wp-content/et-cache/87814/et-core-unified-87814-15821069229676.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-87814 single-format-standard theme-Divi woocommerce-no-js et_monarch et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_centered et_pb_footer_columns4 et_cover_background et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="83">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.osvitaua.com/">
						<img src="/wp-content/uploads/2017/02/049871-p-001.png" alt="osvitaua.com" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="83" data-fixed-height="30">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-40536" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-40536"><a href="http://www.osvitaua.com/sw_press/home/">Про нас</a>
<ul class="sub-menu">
	<li id="menu-item-42066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42066"><a href="http://www.osvitaua.com/">Головна</a></li>
	<li id="menu-item-87396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87396"><a href="http://www.osvitaua.com/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b0%d0%b2%d0%bd%d0%b8%d1%86%d1%82%d0%b2%d0%b0/">Новини видавництва</a></li>
	<li id="menu-item-42077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42077"><a href="http://www.osvitaua.com/sw_press/events-contests/">Заходи та конкурси</a></li>
	<li id="menu-item-21493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21493"><a href="http://www.osvitaua.com/sw_press/newspapers/">Газети та журнали видавництва</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="http://www.osvitaua.com/sw_press/contacts/">Контакти</a></li>
	<li id="menu-item-80696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80696"><a href="http://www.osvitaua.com/public_docs/">Публічні договори</a></li>
</ul>
</li>
<li id="menu-item-40539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40539"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Для автора</a>
<ul class="sub-menu">
	<li id="menu-item-39081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39081"><a href="http://www.osvitaua.com/sw_press/authorszapyt/">Вимоги до матеріалів та способи їх подання</a></li>
</ul>
</li>
<li id="menu-item-42172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42172"><a href="http://www.osvitaua.com/shop/">Інтернет-магазин</a></li>
<li id="menu-item-84748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84748"><a href="http://www.osvitaua.com/educational-house/">Освітній дім</a>
<ul class="sub-menu">
	<li id="menu-item-84753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84753"><a href="http://www.osvitaua.com/educational-house/">Головна</a></li>
	<li id="menu-item-84750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84750"><a href="http://www.osvitaua.com/educational-house/courses/">Курси</a></li>
	<li id="menu-item-84751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84751"><a href="http://www.osvitaua.com/educational-house/lecturer/">Викладачі</a></li>
	<li id="menu-item-84749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84749"><a href="http://www.osvitaua.com/educational-house/price/">Ціни</a></li>
</ul>
</li>
<li id="menu-item-81955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81955"><a href="http://www.osvitaua.com/white_crow/">Біла ворона</a></li>
<li id="menu-item-15910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15910"><a href="http://www.osvitaua.com/youpub/">Інфотека</a></li>
<li id="menu-item-3409" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3409"><a href="http://www.osvitaua.com/login/">Login</a></li>
</ul>						</nav>
					
					<a href="http://www.osvitaua.com/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Обрати сторінку</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.osvitaua.com/">
					<input type="search" class="et-search-field" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-87814" class="et_pb_post post-87814 post type-post status-publish format-standard has-post-thumbnail hentry category-cert">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">КРОСВОРДУЙМОСЯ. Добірка кросвордів для 7-го класу</h1>

						<p class="post-meta"><span class="comments-number"><a href="http://www.osvitaua.com/2020/02/87814/#respond">0 коментарів</a></span></p><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.png" alt="" class="" width='1080' height='675' srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.png 767w, http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2-480x339.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 767px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F02%2F87814%2F&#038;t=%D0%9A%D0%A0%D0%9E%D0%A1%D0%92%D0%9E%D0%A0%D0%94%D0%A3%D0%99%D0%9C%D0%9E%D0%A1%D0%AF.%20%D0%94%D0%BE%D0%B1%D1%96%D1%80%D0%BA%D0%B0%20%D0%BA%D1%80%D0%BE%D1%81%D0%B2%D0%BE%D1%80%D0%B4%D1%96%D0%B2%20%D0%B4%D0%BB%D1%8F%207-%D0%B3%D0%BE%20%D0%BA%D0%BB%D0%B0%D1%81%D1%83" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="87814" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><blockquote class="wp-block-quote"><p><strong>Після вивчення одного з розділів курсу фізики, під час узагальнення навчального матеріалу з певної теми або всього курсу в кінці навчального року доцільно запропонувати учням розв’язувати кросворди з фізики. Це сприяє відтворенню раніше вивчених понять чи відомостей — з історії фізики, про використання фізичних законів, методів дослідження природних явищ тощо. Ця форма перевірки знань цікава учням та додає ігрову нотку в перебіг уроку.</strong></p></blockquote>



<p>Для того щоб робота з кросвордами дала позитивний педагогічний ефект, необхідно дотримувати таких умов:</p>



<p>• перед тим як запропонувати учням кросворд, учитель має перевірити його зміст, відповідність вимогам навчальної програми та рівню знань школярів;<br /> • наявність об’єктивних мотивів, які надихають учнів;<br /> • створення на уроці атмосфери природної ігрової ситуації;<br /> • передбачено обговорення відповідей на питання кросворда, їх уточнення, а в разі виникнення різних думок — проведення дискусій.</p>



<p>Також можна використовувати не тільки готові кросворди, а й залучати до їх складання школярів — це привчить до роботи з навчальною і додатковою літературою і дасть можливість ширше та глибше вивчити тему.<br /> Пропонуємо до вашої уваги добірку кросвордів для 7-го класу на такі теми:</p>



<ol><li><strong>«Фізичні прилади» <em>(додаток 1)</em><br /></strong> Відповіді до кросворда:<br />&#8211; по горизонталі: 2. Мікроскоп. 6. Рулетка. 7. Секундомір. 8. Метроном. 9. Барометр.<br /> &#8211; по вертикалі: 1. Штангенциркуль. 2. Мензурка. 3. Динамометр. 4. Телескоп. 5. Термометр.</li><li><strong>«Фізичні величини» <em>(додаток 2)</em><br /></strong> Відповіді до кросворда:<br /> &#8211; по горизонталі: 2. Довжина. 6. Температура. 8. Сила.<br /> &#8211; по вертикалі: 1. Швидкість. 3. Площа. 4. Об’єм. 5. Маса. 7. Тиск.</li><li><strong>«Одиниці вимірювання»<em> (додаток 3)</em><br /></strong>Відповіді до кросворда:<br />&#8211; по горизонталі: 3. Секунда. 7. Кілограм. 9. Метр. 10. Літр.<br />&#8211; по вертикалі: 1. Година. 2. Цельсій. 4. Ньютон. 5. Карат. 6. Кілометр. 8. Миля.</li><li><strong> «Час» <em>(додаток 4)</em></strong><br /> Відповіді до кросворда:<br />&#8211; по горизонталі: 3. Секунда. 8. Година. 9. Секундомір.<br />&#8211; по вертикалі: 1. Хвилина. 2. Рік. 4. Доба. 5. Зозуля. 6. Тиждень. 7. Місяць.</li><li><strong> «Маса» <em>(додаток 5)</em></strong><br />Відповіді до кросворда:<br />&#8211; по горизонталі: 3. Інертність. 5. Терези. 8. Кілограм.<br />&#8211; по вертикалі: 1. Центнер. 2. Тона. 4. Інерція. 6. Грам. 7. Карат.</li><li><strong> «Будова речовини (1)»<em> (додаток 6</em></strong>)<br />Відповіді до кросворда:<br />&#8211; по горизонталі: 3. Поле. 7. Електрон. 8. Твердий.<br />&#8211; по вертикалі: 1. Броунівський. 2. Безперервний. 4. Матерія. 5. Хаотичний. 6. Атом.</li><li><strong> «Будова речовини (2)» <em>(додаток 7)</em></strong><br />Відповіді до кросворда:<br />&#8211; по горизонталі: 2. Ядро. 6. Газоподібний. 7. Речовина. 8. Дифузія.<br />&#8211; по вертикалі: 1. Молекула. 3. Тепловий. 4. Рідкий. 5. Йон. </li><li><strong>«Агрегатний стан речовини»<em> (додаток 8)</em></strong><br /> Відповіді до кросворда:<br />&#8211; по горизонталі: 1. Твердий. 4. Газоподібний. 5. Вода. 8. Плавлення. 9. Кипіння.<br />&#8211; по вертикалі: 2. Випаровування. 3. Рідкий. 6. Кристалізація. 7. Конденсація.</li><li><strong> «Кристалічні і аморфні тіла»<em> (додаток 9)</em></strong><br />Відповіді до кросворда:<br />&#8211; по горизонталі: 3. Ґратка. 4. Пластилін. 5. Кристал. 7. Мінерал. 8. Пружність.<br />&#8211; по вертикалі: 1. Пластичність. 2. Залізо. 6. Аморфні.</li></ol>



<h4><strong> Використані джерела</strong></h4>



<p>Бар’яхтар В. Г., Божинова Ф. Я., Довгий С. О. Фізика:  Підруч. для загальноосвіт. навч. закл. / за ред. В. Г. Бар’яхтара, С. О. Довгого. Харків: Ранок, 2015.  </p>



<p><strong>Автор:  Андрій ПАНАСЮК,</strong> учитель фізики ЗОШ І—ІІІ ст. с. Колодяжне Ковельського р-ну, Волинська обл. </p>



<p></p>



<p></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Додаток 1</h5>
				<div class="et_pb_toggle_content clearfix"><p><a href="http://www.osvitaua.com/fig_st2-1/"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.1.jpg" width="539" height="547" alt="" class="wp-image-87820 aligncenter size-full" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.1.jpg 539w, http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.1-480x487.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 539px, 100vw" /></a></p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Додаток 2, 3</h5>
				<div class="et_pb_toggle_content clearfix"><p><a href="http://www.osvitaua.com/fig_st2-2/"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.2.jpg" width="549" height="736" alt="" class="wp-image-87821 aligncenter size-full" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.2.jpg 549w, http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.2-480x643.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 549px, 100vw" /></a></p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_2 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Додаток 4, 5</h5>
				<div class="et_pb_toggle_content clearfix"><p><a href="http://www.osvitaua.com/fig_st2-3/"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.3.jpg" width="530" height="734" alt="" class="wp-image-87822 aligncenter size-full" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.3.jpg 530w, http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.3-480x665.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 530px, 100vw" /></a></p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_3 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Додаток 6, 7</h5>
				<div class="et_pb_toggle_content clearfix"><p><a href="http://www.osvitaua.com/fig_st2-4/"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.4.jpg" width="541" height="734" alt="" class="wp-image-87823 aligncenter size-full" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.4.jpg 541w, http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.4-480x651.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 541px, 100vw" /></a></p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_4 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Додаток 8, 9</h5>
				<div class="et_pb_toggle_content clearfix"><p><a href="http://www.osvitaua.com/fig_st2-5/"><img src="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.5.jpg" width="536" height="729" alt="" class="wp-image-87824 aligncenter size-full" srcset="http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.5.jpg 536w, http://www.osvitaua.com/wp-content/uploads/2020/02/fig_st2.5-480x653.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 536px, 100vw" /></a></p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		<span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Опублікувати коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/87814/#respond" style="display:none;">Скасувати відповідь</a></small></h3><p class="must-log-in">Щоб відправити коментар вам необхідно <a href="http://www.osvitaua.com/login/?redirect_to=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F02%2F87814%2F">авторизуватись</a>.</p> <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Login</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_705332"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['disqus','google','openid','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_705332']);
 </script>
</div>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="tag_cloud-4" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Позначки</h4><div class="tagcloud"><a href="http://www.osvitaua.com/tags/%d0%bc%d0%b0%d1%82%d0%b5%d0%bc%d0%b0%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-3781 tag-link-position-1" style="font-size: 8.9112426035503pt;" aria-label="#математика (17 елементів)">#математика</a>
<a href="http://www.osvitaua.com/tags/%d1%88%d0%ba%d0%be%d0%bb%d0%b0/" class="tag-cloud-link tag-link-3494 tag-link-position-2" style="font-size: 9.0769230769231pt;" aria-label="#школа (18 елементів)">#школа</a>
<a href="http://www.osvitaua.com/tags/007/" class="tag-cloud-link tag-link-139 tag-link-position-3" style="font-size: 8.2485207100592pt;" aria-label="007 (14 елементів)">007</a>
<a href="http://www.osvitaua.com/tags/2014/" class="tag-cloud-link tag-link-4112 tag-link-position-4" style="font-size: 18.272189349112pt;" aria-label="2014 (247 елементів)">2014</a>
<a href="http://www.osvitaua.com/tags/2015/" class="tag-cloud-link tag-link-11 tag-link-position-5" style="font-size: 22pt;" aria-label="2015 (684 елементи)">2015</a>
<a href="http://www.osvitaua.com/tags/2016/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 13.218934911243pt;" aria-label="2016 (59 елементів)">2016</a>
<a href="http://www.osvitaua.com/tags/2017/" class="tag-cloud-link tag-link-3384 tag-link-position-7" style="font-size: 11.147928994083pt;" aria-label="2017 (33 елементи)">2017</a>
<a href="http://www.osvitaua.com/tags/2018/" class="tag-cloud-link tag-link-3708 tag-link-position-8" style="font-size: 10.485207100592pt;" aria-label="2018 (27 елементів)">2018</a>
<a href="http://www.osvitaua.com/tags/books-2/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 8.6627218934911pt;" aria-label="books (16 елементів)">books</a>
<a href="http://www.osvitaua.com/tags/news-2/" class="tag-cloud-link tag-link-123 tag-link-position-10" style="font-size: 14.130177514793pt;" aria-label="news (76 елементів)">news</a>
<a href="http://www.osvitaua.com/tags/%d1%96%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/" class="tag-cloud-link tag-link-362 tag-link-position-11" style="font-size: 10.816568047337pt;" aria-label="Інтерв’ю (30 елементів)">Інтерв’ю</a>
<a href="http://www.osvitaua.com/tags/%d0%b0%d1%82%d0%be/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 9.905325443787pt;" aria-label="АТО (23 елементи)">АТО</a>
<a href="http://www.osvitaua.com/tags/dsg/" class="tag-cloud-link tag-link-4114 tag-link-position-13" style="font-size: 11.147928994083pt;" aria-label="Дитячий садок (33 елементи)">Дитячий садок</a>
<a href="http://www.osvitaua.com/tags/%d0%b4%d1%96%d1%82%d0%b8/" class="tag-cloud-link tag-link-140 tag-link-position-14" style="font-size: 11.976331360947pt;" aria-label="Діти (42 елементи)">Діти</a>
<a href="http://www.osvitaua.com/tags/%d0%b7%d0%bd%d0%be/" class="tag-cloud-link tag-link-448 tag-link-position-15" style="font-size: 12.307692307692pt;" aria-label="ЗНО (46 елементів)">ЗНО</a>
<a href="http://www.osvitaua.com/tags/%d0%bb%d1%96%d0%bb%d1%96%d1%8f-%d0%b3%d1%80%d0%b8%d0%bd%d0%b5%d0%b2%d0%b8%d1%87/" class="tag-cloud-link tag-link-255 tag-link-position-16" style="font-size: 8.414201183432pt;" aria-label="Лілія Гриневич (15 елементів)">Лілія Гриневич</a>
<a href="http://www.osvitaua.com/tags/%d0%bc%d0%be%d0%bd/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 15.041420118343pt;" aria-label="МОН (98 елементів)">МОН</a>
<a href="http://www.osvitaua.com/tags/%d1%81%d0%b5%d1%80%d0%b3%d1%96%d0%b9-%d0%ba%d0%b2%d1%96%d1%82/" class="tag-cloud-link tag-link-260 tag-link-position-18" style="font-size: 10.568047337278pt;" aria-label="Сергій Квіт (28 елементів)">Сергій Квіт</a>
<a href="http://www.osvitaua.com/tags/%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b0/" class="tag-cloud-link tag-link-184 tag-link-position-19" style="font-size: 12.390532544379pt;" aria-label="Україна (47 елементів)">Україна</a>
<a href="http://www.osvitaua.com/tags/%d1%85%d1%96%d0%bc%d1%96%d1%8f-2/" class="tag-cloud-link tag-link-344 tag-link-position-20" style="font-size: 8.414201183432pt;" aria-label="Хімія (15 елементів)">Хімія</a>
<a href="http://www.osvitaua.com/tags/ssg/" class="tag-cloud-link tag-link-4116 tag-link-position-21" style="font-size: 11.810650887574pt;" aria-label="Шкільний світ (40 елементів)">Шкільний світ</a>
<a href="http://www.osvitaua.com/tags/%d0%b0%d0%bd%d0%be%d0%bd%d1%81/" class="tag-cloud-link tag-link-653 tag-link-position-22" style="font-size: 15.289940828402pt;" aria-label="анонс (107 елементів)">анонс</a>
<a href="http://www.osvitaua.com/tags/%d0%b1%d1%96%d0%be%d0%bb%d0%be%d0%b3%d1%96%d1%8f/" class="tag-cloud-link tag-link-275 tag-link-position-23" style="font-size: 8.2485207100592pt;" aria-label="біологія (14 елементів)">біологія</a>
<a href="http://www.osvitaua.com/tags/%d0%b2%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d1%96/" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 9.0769230769231pt;" aria-label="вчителі (18 елементів)">вчителі</a>
<a href="http://www.osvitaua.com/tags/%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d0%b0/" class="tag-cloud-link tag-link-339 tag-link-position-25" style="font-size: 16.698224852071pt;" aria-label="газета (157 елементів)">газета</a>
<a href="http://www.osvitaua.com/tags/%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80-%d1%88%d0%ba%d0%be%d0%bb%d0%b8/" class="tag-cloud-link tag-link-41 tag-link-position-26" style="font-size: 8pt;" aria-label="директор школи (13 елементів)">директор школи</a>
<a href="http://www.osvitaua.com/tags/%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb/" class="tag-cloud-link tag-link-358 tag-link-position-27" style="font-size: 10.485207100592pt;" aria-label="журнал (27 елементів)">журнал</a>
<a href="http://www.osvitaua.com/tags/%d0%b7%d0%b0%d0%b2%d1%83%d1%87-2/" class="tag-cloud-link tag-link-569 tag-link-position-28" style="font-size: 8.414201183432pt;" aria-label="завуч (15 елементів)">завуч</a>
<a href="http://www.osvitaua.com/tags/%d0%b7%d0%bc%d1%96%d1%81%d1%82/" class="tag-cloud-link tag-link-1775 tag-link-position-29" style="font-size: 13.05325443787pt;" aria-label="зміст (56 елементів)">зміст</a>
<a href="http://www.osvitaua.com/tags/%d0%ba%d0%bd%d0%b8%d0%b6%d0%ba%d0%b8/" class="tag-cloud-link tag-link-743 tag-link-position-30" style="font-size: 8.9112426035503pt;" aria-label="книжки (17 елементів)">книжки</a>
<a href="http://www.osvitaua.com/tags/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/" class="tag-cloud-link tag-link-207 tag-link-position-31" style="font-size: 11.230769230769pt;" aria-label="конкурс (34 елементи)">конкурс</a>
<a href="http://www.osvitaua.com/tags/%d0%bb%d1%96%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-786 tag-link-position-32" style="font-size: 9.2426035502959pt;" aria-label="література (19 елементів)">література</a>
<a href="http://www.osvitaua.com/tags/%d0%bd%d0%b0%d0%b2%d1%87%d0%b0%d0%bd%d0%bd%d1%8f/" class="tag-cloud-link tag-link-242 tag-link-position-33" style="font-size: 12.970414201183pt;" aria-label="навчання (55 елементів)">навчання</a>
<a href="http://www.osvitaua.com/tags/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" class="tag-cloud-link tag-link-221 tag-link-position-34" style="font-size: 20.840236686391pt;" aria-label="новини (496 елементів)">новини</a>
<a href="http://www.osvitaua.com/tags/%d0%be%d1%81%d0%b2%d1%96%d1%82%d0%b0/" class="tag-cloud-link tag-link-40 tag-link-position-35" style="font-size: 14.213017751479pt;" aria-label="освіта (78 елементів)">освіта</a>
<a href="http://www.osvitaua.com/tags/%d0%bf%d0%be%d0%b7%d0%b0%d1%88%d0%ba%d1%96%d0%bb%d0%bb%d1%8f/" class="tag-cloud-link tag-link-762 tag-link-position-36" style="font-size: 8.6627218934911pt;" aria-label="позашкілля (16 елементів)">позашкілля</a>
<a href="http://www.osvitaua.com/tags/%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8/" class="tag-cloud-link tag-link-838 tag-link-position-37" style="font-size: 8.2485207100592pt;" aria-label="поради (14 елементів)">поради</a>
<a href="http://www.osvitaua.com/tags/%d0%bf%d0%be%d1%87%d0%b0%d1%82%d0%ba%d0%be%d0%b2%d0%b0-%d0%be%d1%81%d0%b2%d1%96%d1%82%d0%b0-2/" class="tag-cloud-link tag-link-523 tag-link-position-38" style="font-size: 9.905325443787pt;" aria-label="початкова освіта (23 елементи)">початкова освіта</a>
<a href="http://www.osvitaua.com/tags/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b3-2/" class="tag-cloud-link tag-link-268 tag-link-position-39" style="font-size: 9.2426035502959pt;" aria-label="психолог (19 елементів)">психолог</a>
<a href="http://www.osvitaua.com/tags/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" class="tag-cloud-link tag-link-197 tag-link-position-40" style="font-size: 8.2485207100592pt;" aria-label="студенти (14 елементів)">студенти</a>
<a href="http://www.osvitaua.com/tags/%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%bb%d1%96%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-616 tag-link-position-41" style="font-size: 8.6627218934911pt;" aria-label="українська література (16 елементів)">українська література</a>
<a href="http://www.osvitaua.com/tags/%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%bc%d0%be%d0%b2%d0%b0/" class="tag-cloud-link tag-link-615 tag-link-position-42" style="font-size: 9.0769230769231pt;" aria-label="українська мова (18 елементів)">українська мова</a>
<a href="http://www.osvitaua.com/tags/%d1%83%d1%87%d0%bd%d1%96/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 8.414201183432pt;" aria-label="учні (15 елементів)">учні</a>
<a href="http://www.osvitaua.com/tags/%d1%88%d0%ba%d0%be%d0%bb%d0%b0-2/" class="tag-cloud-link tag-link-313 tag-link-position-44" style="font-size: 10.485207100592pt;" aria-label="школа (27 елементів)">школа</a>
<a href="http://www.osvitaua.com/tags/%d1%88%d0%ba%d0%be%d0%bb%d0%b8/" class="tag-cloud-link tag-link-199 tag-link-position-45" style="font-size: 8.2485207100592pt;" aria-label="школи (14 елементів)">школи</a></div>
</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/school.ua" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.osvitaua.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Розроблений <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | За підтримки <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").on("payment_method_selected", function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
		<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F02%2F87814%2F&#038;t=%D0%9A%D0%A0%D0%9E%D0%A1%D0%92%D0%9E%D0%A0%D0%94%D0%A3%D0%99%D0%9C%D0%9E%D0%A1%D0%AF.%20%D0%94%D0%BE%D0%B1%D1%96%D1%80%D0%BA%D0%B0%20%D0%BA%D1%80%D0%BE%D1%81%D0%B2%D0%BE%D1%80%D0%B4%D1%96%D0%B2%20%D0%B4%D0%BB%D1%8F%207-%D0%B3%D0%BE%20%D0%BA%D0%BB%D0%B0%D1%81%D1%83" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="87814" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.osvitaua.com%2F2020%2F02%2F87814%2F&#038;t=%D0%9A%D0%A0%D0%9E%D0%A1%D0%92%D0%9E%D0%A0%D0%94%D0%A3%D0%99%D0%9C%D0%9E%D0%A1%D0%AF.%20%D0%94%D0%BE%D0%B1%D1%96%D1%80%D0%BA%D0%B0%20%D0%BA%D1%80%D0%BE%D1%81%D0%B2%D0%BE%D1%80%D0%B4%D1%96%D0%B2%20%D0%B4%D0%BB%D1%8F%207-%D0%B3%D0%BE%20%D0%BA%D0%BB%D0%B0%D1%81%D1%83" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="87814" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.osvitaua.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u043a\u043e\u0448\u0438\u043a","cart_url":"http:\/\/www.osvitaua.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_55e697642bb4ca124400923cbb15315f","fragment_name":"wc_fragments_55e697642bb4ca124400923cbb15315f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.osvitaua.com\/2020\/02\/87814\/","stats_nonce":"efa9312846","share_counts":"5299d6af63","follow_counts":"9182696724","total_counts":"cf0b91a829","media_single":"b3bac07877","media_total":"f5f3046d73","generate_all_window_nonce":"a47dd30a27","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456\u0439","next":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0430"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.osvitaua.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.osvitaua.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b3ebf0084b","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","et_ab_log_nonce":"e48b7d8585","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"87814","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.osvitaua.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
